Posts by CRoger

    Ich bin der Meinung, Du musst Sitz und Teppich entfernen, um die Verbindungen prüfen zu können. So ganz einfach ist das nicht. Wie weit hast Du alles ausgebaut?


    Schau mal hier:

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Ich meine es gibt aber noch deutlich mehr Punkte, die gelötet werden müssen.

    michael986

    Dann ist das bei Dir ja auch anders als bei mir.

    Beim ersten Mal habe ich alles abgelassen, und gespült und ausgeblasen, da das Kühlmittel unbekannt war, und ich auf das original Porsche gewechselt habe. Das System war komplett leer. Dann weigerte sich die Luftblase im Mittelkühler.


    Ich denke: Bei einem normalen Entleeren (z.B. Pumpen od. Thermostatersatz) mit neuer Befüllung wäre es nicht dazu gekommen. Der Mittelkühler hat soweit ich weiß beide Anschlüsse oben, er würde vermutlich nicht (komplett) leer laufen.

    Wenn Du nur normal ablässt oder die Schläuche abklemmst, hast Du eigentlich keine Probleme. Da ist das Befüllen mit Entlüften im Grunde wie Du andeutest kinderleicht.

    Hallo,


    dann löte die Verbindungen alle am besten. Die Wahrscheinlichkeit, dass es der bekannte Korrosions-Fehler ist, ist ja verdammt hoch.

    Die Kabel sind von Werk aus nur verdrillt, damit diese Verbindungen nicht brechen. Verdrillung abkneifen, Kabel abisolieren und dann löten und mittels Schrumpfschlauch stabilisieren/isolieren. Dann sollte Ruhe sein. Alternativ kannst Du auch eine Pressverbindung machen, ganz wie es Dir am liebsten ist.

    Bitte natürlich auch die Ursache für die Überschwemmung abschalten. ;)

    Nun ja, ich kann nur für meinen sprechen, das ist es eben so


    Also ich habe einen Mittelkühler und ausschließlich über das Expansionsgefäß aufgefüllt. Und das schon 2x innerhalb der letzten Jahre. 1x beim Wechsel der Wapu und 1x beim Wechsel der Kühler. Alles ohne Problem und Fahrzeug läuft auch ohne Probleme. Wasser übrigens ohne Unterdruck und ohne weitere Geräte eingefüllt.


    Wenn ich ehrlich bin, habe ich von Deiner Methode und diesem Problem auch noch nie gehört.

    Hast Du das System leer geblasen?

    Ich habe die komplette Kühlflüssigkeit entfernt, das System mehrfach gespült und anschließend erneut ausgeblasen, so dass ich weitestgehend sicher war, dass das System leer war.

    Ich habe erheblichen Unterdruck auf das System ausgeübt, und befüllt bis kein Unterdruck mehr da war. Der Mittelkühler war am Ende nicht (komplett) befüllt. Das Thema bezieht sich auch nur auf meine Erfahrung. Muss nicht allgemein ein Thema sein.

    Zum Thema zurück. Sollte Dein Wagen einen Mittelkühler haben, kann es sein, dass dieser beim Ablassen leer gelaufen ist, bzw. mittels Druckluft leer geblasen wurde.. Indem Fall ist es auch mit Unterdruck kaum möglich, diesen wieder zu befüllen ( so ging es mir bisher immer). Den habe ich dann mittels pumpenden Zusammendrückens des zuführenden Schlauchs befüllt. Die Luft im Mittelkühler verhindern den Wasserfluss, und die Wapu kann die Luft nicht rausdrücken und es fließt insgesamt zu wenig Kühlwasser durch den großen Kreis. Dann wird der Wagen im Stand auch schlagartig zu heiss. Ab 90° geht es ohne die Kühler und Lüfter relativ schnell, bis es zu heiss wird, wenn der große Kreislauf nicht ausreichend zur Kühlung beiträgt.

    Wie kommst du auf diese kühne These?


    Greetz

    Welchen Teil meinst Du?

    Ich weiß nicht, wie es beim FL ist, aber beim VFL handelt es sich um ein analoges Messinstrument, welches nicht bei 90°C einfriert, sondern die Temperatur korrekt anzeigt. Es gibt sogar bei YouTube Anleitungen, wie das Widerstandsarray angepasst werden kann, falls ein falscher Wert angezeigt wird.

    Bei mir schwankt die Anzeige ganz so, wie die Temperatur des Kühlwassers auch schwankt.

    Kontrollieren kann man das über die Anzeige der Klimaanlage, wenn diese im Servicemode ist. Ich meine, das ist dann Speicherstelle 6C.

    Natürlich ist die analoge Darstellung zu langsam und ungenau, so das nervöse Gemüter nicht gleich ausrasten :])

    Für mich war die genaue Messung (also nicht bei 90° Einfrieren) auch insofern verständlich, wo wir von einem Sportwagen sprechen, wo der Fahrer auch die Rückmeldung braucht, ob er dem Wagen womöglich zu viel abverlangt.


    Zum Thema zurück. Sollte Dein Wagen einen Mittelkühler haben, kann es sein, dass dieser beim Ablassen leer gelaufen ist, bzw. mittels Druckluft leer geblasen wurde.. Indem Fall ist es auch mit Unterdruck kaum möglich, diesen wieder zu befüllen ( so ging es mir bisher immer). Den habe ich dann mittels pumpenden Zusammendrückens des zuführenden Schlauchs befüllt. Die Luft im Mittelkühler verhindern den Wasserfluss, und die Wapu kann die Luft nicht rausdrücken und es fließt insgesamt zu wenig Kühlwasser durch den großen Kreis. Dann wird der Wagen im Stand auch schlagartig zu heiss. Ab 90° geht es ohne die Kühler und Lüfter relativ schnell, bis es zu heiss wird, wenn der große Kreislauf nicht ausreichend zur Kühlung beiträgt.

    Was bedeutet schlagartig im Detail?

    Für das entlüften ist die genaue Porsche Vorgabe einzuhalten, die am Ende bedeutet, dass der Wagen auch ca. 45 Minuten verschiedene Status durchläuft und am Ende glüht. Dann sind über 100 Grad Celsius normal, und die Lüfter sollen auf Vollgas laufen.

    Wenn Deine Werkstatt mit der Entlüftung Probleme hatte, scheint sie sich damit nicht richtig auszukennen, denn das ist eigentlich simpel, wenn man das Vorgehen kennt.

    Mit Unterdruck ist das Befüllen möglich, aber so richtig geil klappt das nicht, da selbst bei maximalen Unterdruck nicht genügend Unterdruck für die maximale Menge Kühlflüssigkeit vorliegt. Auch hinterher muss man ggf. entlüften, und bei der Tiptronic muss das Ventil über die Sicherung (B1 ?) geöffnet werden.