Posts by Schulisco


    Steht immer noch drin. Jetzt reduziert von 42 auf 39k€ ...der VK kommt den von mir avisierten <35k€ langsam näher... ]:-)


    944-Targa1 / Stefan bzgl. Posting #884


    Nein, hatte keinen schlechten Tag. Aber mich nervt dieser Automatismus "US Modell = läuft nicht, verbastelt, verrostet, verranzt" = unwirtschaftlich und dass man den Autos jegliche Existenzberechtigung quasi per se abspricht. Ein hier bei Wind und Wetter gefahrener 911, der nur minimalste Wartung und Pflege (von Liebe rede ich gar nicht) erfahren hat, steht nicht zwingend besser da. Und ein 930/20 läuft, wenn er schlecht gewartet und viele km runter hat, auch nicht mehr wie am ersten Tag. Was ich damit sagen will, ist - wie ich auch schon geschrieben habe, dass jedes Auto, egal welcher Provinienz, genau unter die Lupe genommen werden muss. Ohne Ausnahme! Und dann darf man sich m.M. ein Urteil darüber bilden, wie gut oder schlecht das Auto wirklich ist. Denke wir sind uns hier alle darin einig, oder?

    Aber wenn ich schon solche abfälligen Sprüche lese wie "der löst sich im Tauchbad komplett auf" reißt mir halt die Hutschnur...


    Gruß, Thomas

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Thomas: ich meinte, dass ich die beiden Sensoren abstecke hinten im Motor Raum, den Motor anlassen und dann die Spannung an den Sensoren messe. Da kann eigentlich nichts passieren Motor springt eh nicht an

    Der wird ohne die Geber niemals anspringen. Spannung messen macht da m.M. aber auch keinen Sinn, da diese a) nicht bekannt ist und b) du u.U. mehr Schaden am STG anrichtest, da vermutlich open collector Eingänge. Also laß' das sein!


    Worauf du hinauswillst: Prüfen der Kabelverbindung der Geber vom Motor zum STG. Das macht absolut Sinn. Dazu aber Zündung aus, Batterie trennen (sicher ist sicher) und die Stecker am STG und den Gebern abziehen, und dann die jeweiligen Leitungen separat "durchklingeln" per Durchgangsprüfer.


    Belegung Stecker Motronic STG: https://www.911-hkz.de/Motronic.htm


    Hier nochmal die Werte der Geber:


    Es gibt da ein Video von Franny von "Heidi & Franny", wo sie genau das macht und von dem ich diesen Screenshot gemacht hab:

    Hier mal die Liste komplett, für dich als Carrera Besitzer sicherlich sehr interessant und hilfreich, vielleicht finde ich das eigentliche Video nochmal...

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Das ist das Video mit den BG & DG Gebern:

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    nachdem es Jahr induktive Sensoren sind, sollten Sie aufgrund des Magnetfeldes eine Spannung liefern, oder siehst du das anders?

    Aber nur, wenn du einen Magneten nah und schnell genug vorbei ziehst. Das sind aber alles Nadelimpulse, mit einem normalen DMM siehst du da nix, analoge MM zucken allenfalls kurz mit der Nadel, das mag noch gehen. Um da wirklich was zu sehen, brauchst du ein Oszilloskop. Hast du sowas? Warum kompliziert, wenn es auch einfach geht? => Widerstände messen und fertig.


    Gruß, Thomas

    Die Motronic braucht den DG zwingend um den Motor laufen zu lassen, wenn er mal angesprungen ist. Der BG wird nur zum Motorstart benötigt. Ich würde es aber sein lassen, die Sensoren bei laufendem Motor bzw. Zündung an abzustecken. Da entstehen u.U. Spannungsimpulse, die ins Steuergerät zurückschlagen und dieses zerstören können. :old:

    Um ein elektrisches/elektronisches Bauteil prüfen zu können, muss es allpolig vom Schaltkreis getrennt werden. Man könnte probieren, parallel per AC Messung etwas zu messen. K.A. ob das funktioniert. Zieh den Stecker der Sensoren und miss' dann mit dem Multimeter den Widerstand. Wenn diese Geber dann unendlichen Widerstand haben, sind sie definitiv defekt.

    Korrekter Umgang mit einem Multimeter ist bekannt? Richtige Buchsen für die Messleitungen benutzt? Solange du keine Spannungen oder Ströme misst, hat die Zündung/Strom aus zu sein!


    Gegenprobe bei dem anderen Carrera. Wenn der anspringt und läuft, können diese beiden Geber nicht defekt sein!


    Gruß Thomas

    3er Brücke? kannst du mir das bitte erklären, hab nur das DME Relais des anderen Carrera angeschlossen, beim einen funktioniert es beim anderen nicht.


    LG Bernhard

    Hab ich doch extra oben verlinkt. Die Funktion des DME Relais wird damit nachgeahmt. Funktioniert aber immer, falls Strom vorhanden ist.


    Gruß Thomas

    Hallo Bernhard.

    Probier mal die 3er Drahtbrücke aus, statt das DME Relais zu tauschen.



    BG / DG Geber müssen durchzumessen sein! Sicher, dass du keinen Fehler beim Messen machst? Sprich Stecker der Geber abziehen und dann direkt den Geber messen?



    Andere Zündspule ausprobieren und Zündfunken mit anderer Kerze an Masse prüfen.


    Steuergerät defekt?


    Gruß Thomas