Posts by Monelloo

    Hallo!


    .. kleiner Zwischenbericht.

    Ich habe mich entschlossen zuerst einmal den Tank zu erneuern. Ständig mit einer verstopften Benzinpumpe (und allen anderen Teilen in der Benzin zufuhr) rechnen zu müssen ist für mich nicht so lustig.

    Ich habe einen JP Group Tank bestellt und der hat auch diesen tollen Filter unten dran. Er ist gleich in einer Schachtel dabei.

    Die Benzinpumpe läuft übrigens nach dem Absterben kurz nach. Ich habe es mit einem Voltmeter geprüft.


    Nun werde ich einmal den Kofferraum aufräumen und reinigen, dann den Tank einbauen und mich anschließend wieder dem Thema widmen. Das empfohlene Relais werde ich bei der nächsten Bestellung mit bestellen und tauschen.


    Beste Grüße, Marcus

    Ich werde auch der Sache mit der Wegfahrsperre nachgehen. Man kann ja nie wissen wenn man nicht der Erstbesitzer ist. Allerdings ist verwunderlich dass ich bisher bereits einige male fahren konnte.


    Danke Euch! Das Forum ist spitze! :thumbsup: :wink:

    Danke!, das Bild von dem ausgebauten Krümmer und das Bild der Vakuumschläuche ist sehr hilfreich :t:


    Das Rumgestocher stört mich nun insofern nicht, da ich nun generell einen genaueren Blick in den Motorraum werfe und auf einige Details stoße wie zB den eingerissenen Schlauch. Natürlich könnte ich auch den Motor ausbauen und alles auf einmal machen, dazu fehlt mir aber die Möglichkeiten.


    Ja, ich bin auch der Meinung dass irgend etwas (ein Messwert) den Motor nach einer definierten Zeit abstellt. Sobald der Motor ausgeht höre ich aber noch ganz ganz kurz die Benzinpumpe (da der Motor dann still ist), also gehe ich davon aus dass sie korrekt arbeitet (ich kann natürlich etwas dabei falsch einschätzen und mich irren!).

    Gerne greife ich als nächstes den Tipp auf die Spannung an der Kraftstoffpumpe zu kontrollieren! :)

    Hallo!


    Nun habe ich die kleinen Schläuche mit dem Y-Formstück kontrolliert und gesehen dass beim Membrandämpfer direkt das kleine Schlauchstück abgerissen war. Ich habe es ersetzt (mit einem "einfachen" Benzinschlauch. Der Originalschlauch ist ein kleiner Winkel-Formschlauch. Auf den Zeichnungen die mir vorliegen sehe ich dass einerseits der Schlauch zum Membrandämpfer und andererseits zum Benzindruckregler geht. Wo der dritte Schlauch (vom Y-Stück) hinführen soll liegt mir nicht vor und ich konnte es auch noch nicht kontrollieren weil es dort so eng ist.


    Den Kerzenwechsel habe ich auch schon erledigt. Das war mit dem Hazet 2505-2 Zündkerzenschlüssel ein Kinderspiel! Die Kerzen hatten ein schwarzes Kerzenbild (aber nicht stark verkrustet), also nicht optimal.


    Der eine Schlauch wie zuvor am Bild gezeigt hängt noch immer in der Luft. Aber wenn ich mir das Ende des Schlauches ansehe, so sieht es nicht aus als wäre er wo drauf gewesen, sondern er ist so "staubig" als wäre er schon länger offen (also bin ich eventuell auch so gefahren). Trotzdem noch immer ärgerlich dass ich nicht weiß wofür er gut ist ;)


    Ich habe mir gerade überlegt ob ich auch alle Ohm-Messungen (Speedsensor im Motorbereich etc.) bei angeschlossener Batterie durchführen sollte. Spannungsmessungen brauchen die Batterie, das ist mir klar ;)


    @Hebebühne. Ich brauche zum Glück keinen Anhänger um das Fahrzeug zu verstellen. Der 11er soll lediglich wenige Meter entfernt stehen damit ich die Hebebühne bauen kann. Allerdings ist es bei mir nicht eben und so wäre es mir natürlich recht wenn ich die paar Meter den Motor zur Verfügung hätte :)


    Der Motor läuft auch mit getauschten Benzin Formstück am Membrandämpfer nur sehr kurz um dann "gezielt" abzusterben. Es deutet für mich immer noch auf einen Fehler hin der im Fahrzeug gemessen wird und dann der Motor abgestellt wird. Den Benzindruck kann ich leider nicht messen, weiß aber auch nicht wie hoch er nach dem Benzinfilter sein sollte. Ich kann das höchstens in einen Behälter leiten und optisch überprüfen.


    Ich gebe noch nicht auf ;) :) (aufgegeben wird ein Brief hat mein Vater immer gesagt ;) )


    Beste Grüße, Marcus

    Timo das stimmt! ^^ .. durch mein rumwurschteln lerne ich das Auto kennen .. das möchte ich zum Teil auch so :).


    Im Moment möchte ich das Auto von der Stelle aber einmal wegfahren können damit ich dort eine Hebebühne installieren kann. Derzeit krabbel ich am sandigen Boden unterm Auto rum, das ist nicht soooo lustig ;) .


    Die beiden Sensoren Speed Sensor und Reference Mark Sensor kann ich irgendwie nicht gescheit messen (bekomme mit meinem Multimeter keinen ordentlichen Wert). Der Temperatursensor dürfte mit 1,1kOhm passen)


    Danke für die Einschätzungen! ... als erstes möchte ich aber noch herausfinden wo dieser Schlauch hin soll, er ist immer noch offen und kommt von "vorne". Ich kann ihn derzeit noch nicht zuordnen.


    Beste Grüße, Marcus

    Es ist ganz bestimmt ratsam systematisch vorzugehen!

    Mir ist aber noch ein Schlauch aufgefallen der "offen" ist und den ich nicht zuordnen kann. Weiß jemand wo der hin gehört?



    Weites würde mich interessieren was das für eine Dose ist wo der Schlauch am folgenden Bild sitzt. Am Anschlussstück an der Dose ist Benzin, gehört das so?



    Beste Grüße, Marcus

    Danke für Eure Unterstützung! Ich lese sehr aufmerksam und versuche umzusetzen was mir möglich ist.


    Heute Früh (warmer Sommertag) sieht ein Startversuch so aus:

    1.x ... ohne Gas, 2.x mit Gas, 3.x wieder ohne Gas


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    ... ich könnte nun viele weitere male starten, es wäre immer so wie beim 3. mal.


    Ein schönes Wochenende Euch allen :wink: , beste Grüße, Marcus