Posts by Heiko_B

    Ha Ha Ha!!!! %*} %*} %*}


    Da steht: "... die Rundsteckhülsen aus der Steckerhälfte ausdrücken."
    Wenn das so einfach wäre, hätte ich bestimmt nicht nachgefragt!!! :-a Bei mir sind da ziemlich widerspenstige Widerhaken dran!!!

    Das Spiegelglas abzunehmen ist ja nicht so das Problem (zumindest beim Zweier), wenn man erst einmal den Verschluß gefunden hat - aber hat jemand einen Trick, wie man den Stecker auseinander nimmt? - Ich meine, wie man die Drähte mit den Kontakten aus dem Stecker zieht?

    Einen Diesel im 944/924 :rf:
    Warum denn dann gleich groß den Motor austauschen? Ich hätte da eine Idee ?:-)


    :narr: :narr: :narr: :narr: :narr: :narr: :narr: :narr: :narr: :narr: :narr:
    Ein Diesel unterscheidet sich doch gar nicht so sehr von einem Benzineinspritzer... tausche die Zündkerzen gegen ein paar Glühkerzen zum vorheizen - dann die Einspritzzeit verstellen - und schon kannst Du Salatöl tanken!!! :headbange


    Das Beste ist: Kein TÜV-Prüfer würde das merken :roargh: (Wer riecht schon am Tank, wenn dick Porsche auf dem Zylinderkopf steht? :happy: ) - Er würde sich nur bei der AU etwas wundern :-]


    Und wenn das dann tatsächlich funktioniert - poste eine genaue Beschreibung der Umbauten ins Forum!!! :hack:
    - Oder gib den Termin bekannt, wann Du die Reste des armen Autos ausschlachtest o:-)



    :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B
    Wie kann man eigentlich eine Antwort anonym verfassen?
    :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B :B

    Das DME-Relais schaltet die Benzinpumpe. Sitzt vorne im Sicherungskasten.
    Hatte bis vor kurzem exakt das gleiche Problem. Zur Behebung hatte ich sogar schon die Benzinpumpe ausgebaut - aber die lief ohne Murren, wenn ich Strom anlegte. Am Ende mußte ich feststellen, daß die Benzinpumpe nur hin und wieder mit Strom versorgt wurde. (Meistens, wenn ich mit einem Meßgerät zur Stelle war :shake: )
    Als ich die schwarze Kappe von dem Relais entfernt hatte konnte ich den Wagen ohne probleme starten, wenn ich das obere der beiden Relais in dem DME-Relais per Hand einschaltete. Ergo: zum nächsten PZ und für schlappe 25€ ein neues gekauft. Nun ist wieder alles OK!

    Nein - der Unterdruck ist dennoch da, auch wenn man es dann nicht mehr von außen sieht. (Wenn ein Baum umfällt und niemand ist in der Nähe - knallt es dennoch?)
    Aber es würde doch etwas bringen, da sich der Querschnitt nicht mehr verjüngt und mehr Luft durchpaßt. Aber da wäre es einfacher einen dickeren Schlauch zu nehmen...

    Quote

    Original von The_Crown
    und wenn gar nich mehr geht: die alten klötze von rad zu rad durchtauschen und hinterher die felgen als brauneloxiert verkaufen :D


    Ach, schade... der Tipp kommt leider zu spät: die alten Klötze (oder was davon übrig geblieben ist) sind schon längst entsorgt.


    Ich konnte sogar meine Bremsscheiben weiter benutzen - brauchte kaum was runter schleifen. Was mir aber noch fehlt sind neue Bremsbelagsensoren - da hatte meine Vorbesitzerin schon dran gespart; den Fehler will ich nicht noch mal begehen (OK, es war auch so sehr fahrlässig, da mich der TÜV schon zweimal ermuntert hatte mir doch neue Beläge zuzulegen)


    Was die Felgen betrifft, werde ich wohl noch mal ein wenig Schweiß investieren... scheinbar darf ich die wohl doch etwas gröber anpacken. :roargh:

    Quote

    Original von GuidoM


    Für mich sieht dieses Gefährt auf den ersten Blick wie ein 911 aus, sicherlich beabsichtigt, aber das wird dann wieder das Gemecker der betuchten 997 Besitzer auf den Plan rufen, die eine Verwechslung mit dem vermeintlichen Arme-Leute-Porsche befürchten.


    Zumindest hat dieses Gemecker dazu geführt, daß die 911er diese - :k: - Spiegeleierscheinwerfer losgeworden sind!