Posts by HMK

    ...schau mal lieber unter das Auto !

    Bei unserem, der 22.500 km in 5 Jahren nur bei schönstem Wetter absolviert hat, rostet es unten drunter...

    Kann leider gerade kein Foto liefern. Da sind beim 981 so Streben im Heckbereich. Rostbraun.

    Schalldämpfer. Rostbraun. Links Motorhalterungen. Rostbraun.

    Habe dann nicht weiter hingeschaut...

    Muss eh in der übernächsten Woche in die Werkstatt mit Motor raus. Sollen die dann fein wegmachen und schützen...

    Hallo in die Runde !


    In der letzten Woche war dann bei uns mal Zeit und Wetter, den Winterschlaf unseres Cabrios zu beenden.


    Also das Ctek-abgeklemmt, das CarCover runter, Luftdruck reduziert auf Herstellervorgaben, und dann mal raus aus der Doppelgarage in die Sonne.

    Schon nach 2-3 Metern hörte ich ein seltsames Geräusch. Das kam mir so seltsam bekannt vor...


    Klingt als wenn man mit einem Kompressor Luft in eine leere Metallflasche einströmen lässt...Schalter Klimaanlage aus, Geräusch weg !

    Klimaanlage ein - Geräusch wieder da. Kommt aus dem Armaturenbrett meine ich zumindest.


    War im Mai 2018 genauso ! Damals, siehe Beginn dieses Threads, waren nach der Winterpause plötzlich beide Kondensatoren defekt.

    Aber keine Steinschläge (das Auto hat keinen (!) einzigen Steinschlag) , Haar-Risse...


    Als das Fahrzeug in den Winterschlaf geschickt wurde, war die Klimaanlage völlig intakt.


    Klimaanlage keine Leistung. Also Klimaanlage auf "off" und erst mal vorsichtig warmfahren.


    Erneutes Einschalten nach ca. 25 km Fahrtstrecke: Wieder dieses Geräusch und Klima pustet warme Luft...


    Also, die Rücktour so gelegt, dass das PZ auf der Strecke lag.


    Um´s kurz zu machen. Jetzt ist eine Klimaanlagenleitung im Motorraum vom Kompressor kommend gerissen ? ]:-)


    Seit der Reparatur im Mai 2018 wurde das Fahrzeug gerade mal 1.500 km bewegt, davon 850 km Autobahn (Nordseeküste-> Osnabrück), nicht über 200 km/h.

    Als das Fahrzeug in den Winterschlaf geschickt wurde, war die Klimaanlage völlig intakt.

    Habe jetzt in der zweiten April-Woche Termin im PZ für die Reparatur...2 Tage brauchen die dafür. Ich denke Motor muss runtergelassen werden etc.


    Das gibt´s doch gar nicht - oder ? Ich denke u.a. an die Menge Kältemittel, die wieder in die Umwelt gepustet wurde, weil die bei Volkswagen:thumbdown:(Porsche) keine Klimaleitungen einkaufen können, die evtl. 22.500 km in 5 Jahren halten. (Schade, wo ist der kotzende Smiley hin ?)

    Sowieso, VW, Audi, Seat, Skoda, Porsche...nach den Skandalen würde ich als mündiger Bürger kein Produkt von diesem Konzern mehr kaufen.


    Aber - Porsche verkauft ja Emotionen...stimmt ! :evil:


    Stinksauer bin ich.


    LG

    HMK

    Unser 981er hat in 5 Jahren nicht mal 20.000 km gelaufen. Wir haben einfach keine Zeit...

    Start/Stop funktioniert, wenn wir mal fahren, auch nie. Wir fahren dann mal 50 km, trotzdem nix.

    Letzte Woche 2-Tagestour nach St. Peter-Ording gemacht, ca. 800 km, etwa 8 Std. Fahrtzeit.

    Seit dem geht Start/Stop wieder !

    Das muss mit dem Ladezustand der Batterie zu tun haben.

    ( ...vielleicht ist so ein C-tek Ladegerät auf Dauer doch nix ?)