Posts by reidiekl

    ... genau so, hast mich wohl nicht richtig verstanden bzw. habe mich da nicht richtig ausgedrückt. Jetzt wo es Matze schreibt fällt mir wieder ein, dass die "Plombe" mit dem Schaltschema herausgezogen wird und das Ende der Lederstulpe in den holen Schaltknauf gedrückt gehört und dann anschießend die Plombe! Ich glaube jetzt haben wir's :wink: .


    Irgend etwas hatte mir auf Deinem Foto missfallen.

    ... so ist es wohl. Aber der TS hat sich bisher nicht wieder gemeldet - trotz seines Hilferufes.

    Vielleicht bist Du nicht vertrauenswürdig genug... 8:-)

    Du sollst ja auch DEIN Steuergerät verschicken und Vertrauen haben...


    Gruß Stefan

    ... um es dann in einem fremden Fahrzeug, welches vielleicht noch einen anderen Defekt hat schrotten zu lasse? Nein danke. Mein Steuergerät funktioniert in meinem Fahrzeug (40 Jahre Erstbesitz) einwandfrei k:acute:.

    Um welchen 944 geht es genau?

    Um einen 944 2.5l sauger 163 ps bj 1983



    Bin im Moment auch nur mehr am steuergerät. Leider finde ich keinen der mir seines ausleiht.


    Mfg

    Doch doch, Du findest einen :wink: . Etwas Geduld, dann klappt das schon :old:.


    Also, vom Baujahr und Motor her paßt das schon mal. Wir können es so machen, wie hier einst mit notyboy. Du schickst mir Dein Steuergerät und ich teste die Funktion, indem ich es bei mir im Fahrzeug anschließe und anschließend das Fahrzeug starte. Dann sieht man ob gleiche Schadenssymptome auch bei mir auftreten. Ist das der Fall, dann ist zumindest schon mal das STG fehlerbehaftet.

    Der umgekehrte Weg (Test mit meinem STG in Deinem Fahrzeug) geht nicht. Es könnte ein Fehler an Deinem Fahrzeug vorliegen, der das STG zerschossen hat, dann wäre mein STG danach eben falls defekt.

    Wen Du das so handhaben willst schreibe mir eine PN.