Posts by Achim

    Quote

    Original von Bass-T




    Für den Preis find ich bei ebay nur sehr dubiose No-Name-Produkte.


    Ja,No-Name-Produkt,deswegen ja auch meine Frage,ob sich jemand sowas schon mal gekauft hat.


    ich hab schon schlechte,aber manchmal auch gute Erfahrungen mit No-Name-Produkten gemacht. Z.B. mein DVD-Player aussem Sonderangebot "frisst" jedes Format.
    Der teure im Wohnzimmer "zickt" da schon öfter mal.

    Ja,ich habe die Suchfunktion benutzt,und bin auch teilweise fündig geworden,aber das waren alles "uralte" Beiträge.
    Meine Frage,passt in den 944 S2 ein Doppel-Din Gerät?


    Ich dachte da an ein Gerät mit 7 Zoll-Touchscreen,welches bei Ebay für ca 400 Euro verkauft wird.


    Hat jemand sowas verbaut?


    Physikalische Einbauprobleme?Ist der untere "Schacht" vom Ablagefach nicht tief genug?


    Oder ist das alles generell "Murks" was man da bekommt?

    Quote

    Original von Route69



    Da keiner genauere Angaben machen kann, wie das mit den Nockenwellen abläuft (Markierung vorhanden/anbringen?...) werd ich die Sache dann Morgen wohl im Blindflug angehen müssen - das Schätzchen muss am Mittwoch wieder ohne rasseln laufen! :-)


    Datt ist nicht so ganz einfach mit den genaueren Angaben. Da sind nämlich ein paar Kleinigkeiten zu beachten. Um die Kette zu tauschen müssen die Nockenwellen raus. Um die Nockenwellen rauszunehmen,muss das Nockenwellenrad ab. Um das Nockenwellenrad abzunehmen,muss der Verteiler ab.


    Und jedes Teil hat so seine "Besonderheiten".
    Beim Verteiler musst Du Dir z.B. 3 Schrauben M5x30 bereitlegen,damit er Dir nicht auseinanderfällt.
    Das Nockenwellenrad ist mit einer 10'er Vielzahnschraube besfestigt,also 10'er Vielzahnnuss haben. Meistens ist diese Schraube ziemlich fest,und man muss mit'm 32'er (?) Maul "beihalten" u.s.w.und so fort.
    Das kann man hier nicht einfach so reinschreiben.

    Auf alle Fälle nicht mehr laufen lassen!


    Wahrscheinschlich ist das Gleitstück gebrochen und die Kette "schreddert" jetzt so über den Kettenspanner.
    Bau doch erstmal den Ventildeckel ab,das kostet nichts.
    Wenn es tatsächlich nur ein gebrochenes Gleitstück ist, und nichts weiter kaputt gegangen ist könnte man theoretisch für unter 10 Euro weiter fahren.
    Ich würde aber an Deiner Stelle die Kette mitwechseln,die kostet nicht viel.
    Du solltest Dir die Zahnräder an den Nockenwellen ganz genau angucken.


    Die Maßnahme die Du im letzten Teil Deines Beitrages ansprichst ist wahrscheinlich die Beste, such Dir einen der sich damit auskennt.



    Kenne mich da unten bei Karlsruhe nicht so aus,aber es fallen mir Namen wie Freisinger oder Degler ein.
    Ich habe eben mal Karlsruhe in die Suche eingegeben und festgestellt,das am 22.4. nur 35km ein Stammtisch stattfindet. Stammtisch am 22.04.06 in Schwetzingen gegen 15:00



    Kann es sein,dass Du Dich verlesen hast?


    Ich habe extra geschrieben,dass der Schaltausgang der Waeco nur einen begrenzten Strom liefert.
    Und hatte extra nochmal geschrieben,dass es nicht der Strom ist,den Oli angegeben hat (5A oder 30A).
    Ich habe auch geschrieben,dass ich erst ein Relais genommen habe,welches einen zu hohen Spulenstrom gezogen hat und das es mit einem kleineren gefunzt hat. Und ich meine auch,das es in der Anleitung steht, wieviel MILIAmpere der Schaltausgang treibt.