Posts by fmgec

    Hallo harrypia,


    für mich sieht dass so aus als ob das Verdeck beim Verriegeln nicht weit genug nach vorne gezogen wird. Deshalb sehen die Rahmen über den Fenstern so ungleichmäßig aus. Auf dem Foto sieht der Verdeckstoff noch gut aus, die Keder kann man natürlich nicht sehen.

    Zur Fehlersuche:

    1. Sind die Schrauben vom Verriegelungsmechanismus ( der mit dem Haken ) noch fest?

    2. Sieht der Haken abgenutzt aus?

    3. Sind die Schrauben von der Hakenaufnahme ( das teil mit der Innenleuchte ) noch fest?

    4. Sind die Kunststoffkappen an den 2 Zapfen links und rechts am Dach noch vorhanden, oder schon abgefallen? Neue Zapfen gibt es im Porsche-Zentrum.

    5. Die Hakenaufnahme lösen ( Torx ) und soweit wei möglich nach vorne schieben und wieder festschrauben. Die Zapfenaufnahmen links und rechts ( Torx ) werden nach Einstellanleitung soweit wie möglich nach "Outboard" ( wie heiß das auf deutsch? ) geschoben und dann festgeschraubt.

    6. Anschließend prüfen ob die Gummidichtung wieder richtig am Scheibenrahmen anliegt.


    Grüße fmgec

    Hallo baron-tigger,

    schön dass Du die Änderung so schnell rückgängig machen konntest.

    VS Verbindungsstellen sind meistens Aderendhülsen in denen die ankommenden Kabel zusätzlich verlötet sind. Und diese Verbindungsstellen wurden dann in den Kabelbaum gelegt. Da kommt man eigentlich nur dran wenn die Kabelbaumumwicklung in dem Bereich ganz entfernt wird. Die Position der VS ist in den Schaltplänen nur grob angegeben, da kann man schon etwas länger suchen.

    Ich würde ein neues Kabel zum Begin der Leitung, die diesen VS versorgt, legen.

    Ursprung müßte ja Sicherungs- oder Relaisträger sein.


    Gruß fmgec