Posts by druppie

    Hi und danke Mark! Ich konnte die Brücke legen und dann ging die Pumpe auch wieder. Hat jemand ein Relais für mich? :). Merkwürdigerweise lief mit der Brücke von 3 nach 2 die Pumpe selbst bei ausgeschalteter Zündung. Der Vorbesitzer hatte sich eine manuelle Zuschaltung für den Kühler (hoffentlich bei Bosch) bauen lassen. Beste Grüße, Drupp

    Hallo zusammen,


    habe gestern Abend ist mir mein Auto in einem Parkhaus zu Fotozwecken abgestellt. Nachdem wir Inge dann umparken wollten, stellten wir leider fest, dass sie nicht mehr anspringt. Das Besondere ist, dass die Benzinpumpe nicht mehr zu hören war und auch noch immer nicht zu hören ist. Normalerweise summt die ja bei Start erst einmal. Meine Frage ist nun handelt es sich hierbei um die Kraftstoffpumpe die immer summt oder ist es die Intankpumpe? Wie gehe ich am günstigsten zur Fehlerprüfung vor? Die Tatsache, dass sie nicht mehr summt kann ja auch am Relais liegen oder eine Sicherung (welche?) ist draussen?


    Würde mich über Ratschläge freuen, da ich die dann wohl oder übel im Parkhaus wechseln muss. Habt ihr hierzu vielleicht eine kurze Beschreibung wie man das macht?


    Zur Vorgeschichte: der Zylinderkopf wurde neu gemacht, geplant, neue Welle verbaut, Ventile eingestellt etc. Lief seitdem super mit einer Außnahme. Als es die Tage so richtig doll geregnet hat, ist mir Inge einmal im Stand ausgegangen und wollte danach auch nicht mehr angehen. Das Spiel hat ca. 15 min gedauert. Hier war ein ähnliches Problem, nur dass ich nach 15min die Pumpe wieder habe summen gehört. Das selbe Spiel ereignete sich nochmal an einer Kreuzung.


    Beste Grüße und schon einmal Danke für die Antworten, drupp


    PS: Baujahr 1983

    Hallo zusammen, hatte nun kurzfristig die Klebelösung probiert. Kann man getrost in die Tonne treten. Werde mich der Variante mit dem Helicoil widmen. Dazu nehme ich den Kopf runter und lasse diesen bei der Gelegenheit gleich planen. Habt ihr da preisliche Referenzen? mfg Alex

    Hallo zusammen,


    nun geht die Saison bald wieder los. Die gute nachricht ist, dass mein 924er die Abnahme als Oldtimer überstanden hat :). Die schlechte ist die folgende:


    Nach der Abnahme der Dekra sowie AU/HU fuhr der 924er wieder zurück nach Hause. dort habe ich Ihn wieder aus der Garage geholt um an den Türen noch etwas auszubessern. Als ich ihn dann wieder in die Garage fahren wollte, sprang er nicht mehr an bzw. schüttelte sich erst recht heftig und sprang dann nichtmehr an. Zündkerzen rausgeschraubt, alle nass. Weiter Fehler gesucht und an der Verteilerkappe gelandet. Hier konnte Zündkerze 4 auch nicht mehr zünden, da der Kontakt in der kappe oxidiert war (komplett Grünspan). Die Kappe war allerdings neu. Also neue Kappe besorgt, alles wieder drauf und es ging dennoch nicht. Mit neuen Kerzen probiert und siehe da, er springt wieder an und läuft im Leerlauf auch normal. Sofern er Gas bekommt, ruckelt er wieder und produziert am 4. Zylinder Zündaussetzer. Die alten Kerzen waren auch durch die Bank weg verrusst. Bei der 4. Zündkerze die ein Wartungsintervall vorher (ca. 2.000km bzw. 1 Jahr) verbaut war, lies sich auch eine Abnutzungsspur (ich tippe auf weggebrannt) am Gewinde feststellen. Soweit die Symptome.


    Nun ist es so, dass die 4. Zündkerze sich nicht mehr richtig festdrehen lässt. Mit WENIG Kraft kann man sie anziehen, doch dann scheint das Gewinde Zylinderkopfseitig defekt zu sein und sie überdreht. Damit ist ein fester Halt nicht mehr garantiert und damit leider ebenso wenig die Dichtung der 4. Brennkammer.


    Die Vorgeschichte des Kopfes: nach einem Ausfall des Keilriemens gab es hier einen Hitzeschaden. Die 4. Kerze war damals ordentlich weggeglüht, auch am Gewinde. Der Kopf wurde dann vom Motorrumpf entfernt, der Rumpf wegen Schaden am 4. Zylinder ausgetauscht. Dabei sah der Kopf allerdings noch gut aus.


    Ich weiss, dass insgesamt jetzt wieder der Kopf runter müsste, der Zündkerzenschacht ausgebohrt werden und mit den gängigen Sachen eingeschleift werden müsste. Sofern sich am Kopf selbst kein weiterer Schaden feststellen lässt.


    Meine Frage: geht das nicht auch mit einer Klebeverbindung, die abdichtet? (Loctite 2701 zur Fixierung des Gewindes (hält bis 150°C und davor bei dem Kupfer bzw. Ringen Hochtemperatur-Dichtungsmittel, hält bis 1500°C - Alternativ Hochtemperatur-Silikonkleber, hält bis 350°C)


    Es könnte nämlich sein, dass der Abrieb/Abglüchen des Gewindes der vorherigen Kerze durhc den losen Sitz im Gewinde kommen kann oder - worst case - der Kopf doch einen Schaden hatte und eine Kerbe direkt am Gewinde existiert, so dass der Hitzeschutz durch den Kopf selbst an dieser Stelle nicht mehr gegeben war und halt auch der nötige halt flöten ging.


    Falls ihr in Sachen kleben oder "aufwandarm den Kopf abnehmen" weiterhelfen könnt, freue ich mich sehr auf die Antworten :)


    Beste Grüße,
    Alex

    klick
    ich hab schon mehrere benzinpumpen eingebaut auch eine für ca. 200€ von Bosch (war/ist die lauteste) hab bis her keinen Unterschied bemerkt, außer dem Preis.
    Wenn die Pumpe neu ist oder war zurück schicken. Müßte Garantie haben. Solltest allerdings den alten Sprit und den Benzinfilter gewechselt haben bevor du eine neue Benzinpumpe einbaust.
    Gruß Eva


    Danke für den Hinweis!