Posts by Rainer G.

    Moin Jungs,


    wollte mal eben Vollzug melden:

    Öl abgelassen, ca. 5 l aus dem Tank, total schaumig, also von der Ölpumpe schön durchgequirlt und Luft untergemischt. :roargh: Daher auch die Schlürfgeräusche von der Pumpe. Ebenfalls ca. 5 l aus dem Block. Das war nicht gerührt und nicht geschüttelt.

    Ölregelkolben musste ich mit Hammer und Meißel lösen, da die großen Schlitzschrauben sich mit allem wehrten, was sie hatten.

    Natürlich die alten Kolben mit Löchern drin, die auch nur mit gutem Zureden raus kamen. Die Neuen mit Taille rein, zumachen und das neue 20W50 drauf.

    Zuerst Öldruck ohne Zündung aufgebaut und dann Zündkabel drauf. Start ohne Geräusche der Pumpe. Öldruck kalt bei 4 bar im Leerlauf, mehr als 6 bei 2000 U/min. Vorsichtig warm gefahren. :drive: Öldruck bei warmen Motor: Ca. 1 bar im Leerlauf, 3 bar bei 2000 U/min, 4 bar bei 3000. :thumb:


    BINGO!!!


    So traue ich mich wieder auf die Straße!


    Luftgekühlte Grüße

    Rainer

    Der Motor ist von 76.

    Wenn du also die Regelventile mit den Löchern seitlich drinne hast, würde ich mal auf die späteren umrüsten.


    Lars

    Meine Rede!!! bzw. Dempsey. Das Sekundär- hab ich bei Rose bestellt. Bis auf die längere Feder und die Hülse sind die Ventile ja offenbar gleich.


    Luftgekühlte Grüße

    Rainer

    Moin Jungs,

    ich ahnte schon, dass genau ihr Beide antwortet.

    - Ich hab mich auf Dempsey's Motorenbuch bezogen, wo drin steht, dass die Ventile beim "falschen" Ölkreislauf zu früh öffnen und dann der Öldruck zu tief absackt.

    - Im warmen Zustand bleibt der Öldruck bei jeder Drehzahl unter 1 bar!!!! Das macht mir echte Sorgen.

    - Der Öldruckgeber ist der von meinem alten Motor, wo er bestens gefunzt hat.

    - Nein, ich hab an diesem Motor keine hydraulischen Spanner, am alten schon.

    Mal noch zur zusätzlichen Erklärung: Der neue Motor war kaum mehr als ein Rumpf, der aber revidiert war. Ich hab fast die ganze Peripherie (komplettes Einspritzsystem, Lüfter, Verteiler und alle Geber usw.) von meinem alten auf den neuen transplantiert.


    Luftgekühlte Grüße

    Rainer

    Moin zusammen,


    wie ihr euch vielleicht erinnern könnt, hab ich mit ein Paar kleinen Problemen meinen Motor von 2,7 mit 150 PS auf 165 PS gewechselt. Jetzt funzt aber alles.

    Aber: Der alte Motor hatte immer perfekten Öldruck. Kalt über 5 bar, warm immer noch 2. Der neue hat knapp 5 im kalten Zustand und nur noch 0,5 warm, selbst wennde richtig Gas gibst. Öldruckleuchte geht zum Glück noch nicht an. Öl hab ich 20W50 drin, das fahre ich immer bei alten luftgekühlten Motoren.

    Korrigiert mich, wenn ich falsch liege, aber ich vermute, dass die Regelventile falsch sind. Ich hab den großen Carrera-Kreislauf mit Zusatzölkühler im Kotflügel, der die neuen Ventile braucht. Könnte es sein, dass im neuen Motor die alten Ventile drin sind (hab beim Einbau leider nicht nachgeschaut)? Die öffnen jetzt zu früh und daher hab ich so einen schlappen Druck, wenn er warm ist. Übrigens wird er auch deutlich wärmer als früher.

    Ich hab im Netz nach Regelventilen gesucht und außer bei rose passion nichts gefunden. Die haben aber auch nur das Sekundärventil mit der kurzen Feder. Wo kriege ich die lange mit Hülse?

    Danke euch für eure Hilfe!


    Luftgekühlte Grüße

    Rainer

    Hallo ???


    der Tacho wird einfach aus dem Armaturenbrett gezogen. Wenn der anzeigt, aber die Zählwerke nicht mitlaufen, ist meistens eins der Plastikzahnrädchen abgenutzt. Da hilft nur für teures Geld ein Tachodienst, außer du traust es dir zu, den Tacho selbst zu zerlegen und hast die Rädchen auf Lager. Im Handel, glaube ich, sind die nicht zu bekommen.
    Wenn ein Reflektor blind ist, kannst du noch versuchen, den in eine Spülilösung zu legen und vorsichtig abzuspülen. Nicht wischen, nicht rubbeln!!!!! Noch nicht einmal drauf fassen. Der Chrom ist nur aufgedampft und sofort weg. Ansonsten Austausch.


    Luftgekühlte Grüße
    Rainer

    Moin Karin,


    stell um auf originale Tacho und DZM!!!
    Meine sind damals schon nach 20 km durchgebrannt, wurden ersetzt und hielten wieder nur 100 km. Da hatte ich dann auch die Faxen dicke und habe auch auf den zweiten Gummiring zurück gegriffen.


    Grüße
    Rainer