Posts by maxheadroom

    Ich bin ratlos. Was würdet ihr jetzt tun?


    Ich muss sagen, dass der Wagen von der Substanz ganz okay ist, aber sicher kein top-Fzg. Nachdem ich jetzt schon weit über 4000€ in den letzten 5 monaten investiert habe will ich die Kosten verständlicherweise nun etwas in Grenzen halten. Fakt ist aber nunmal, dass ich wenn ich mit dem Schaden weiterfahre mir das Teil bald ganz um die Ohren fliegen wird.
    Ich habe noch den alten Block, den ich einbauen könnte, welcher aber evtl einen Schaden von dem Kolbenfresser hat. Das hieße auch erst aufmachen reinschauen und dann wahrscheinlich neu lagern und vermessen, was auch nicht billig wird da ich das nicht selbst machen kann. Das selbe gilt für den Block der drin ist.
    Die beste Lösung wäre sicher ein guter, einbaubereiter GB-Motor für vernünftiges Geld. Aber woher bekommen? Vielleicht hat ja jemand von euch eine Ahnung wo ich einen 2.0 herbekomme.

    Nachdem ich ja nun leider doch einen kapitalen Motorschaden hatte (riss im Kopf, Kolbenfresser etc), haben wir einen "neuen" (lag schon einige jahre) 2.0 besorgt und diesen bis auf den Rumpf auseinander gehabt und komplett neu abgedichtet.
    Nachdem der Motor nun drin ist und eigentlich auch wunderbar läuft (zieht gut, springt top an) habe ich ein tackern feststellen müssen. Im Stand hört man es eigentlich kaum, nur unter Last. Beim fahren schon leicht diesellastig. Nachdem wir mit einem Stetoskop den Motor abgehört haben, mussten wir feststellen, dass das Geräusch wohl aus dem Rumpf kommt.
    Was meint ihr...? Ein Lagerschaden würde mich jetzt ehrlich gesagt zur Weißglut bringen.

    So.
    Wollte euch mal wieder auf den neuesten Stand bringen.
    Hatte mir ja anfang letzter Woche einen "neuen" Motor zugelegt, aus dem ich die Köpfe in meinen bauen wollte. Nun haben wir am WE erstmal meinen ausgebaut (an dieser Stelle nochmal Dank an Jürgen für die Hilfe!). Als die Krümmer dann runter waren folgende Überraschung. Ein Stehbolzen ließ sich extrem schwer rausdrehen. Als ich mir diesen angesehen habe, sah ich, dass die Mutter schräg drauf saß, sodass sie natürlich nicht ganz festgezogen werden konnte (unglaublich – hatte den Wagen in 2 Werkstätten und die haben beide nichts davon erwähnt!!!). Und genau an diesem Auslass waren an einer Seite des Krümmers deutlich Schwärzungsspuren zu sehen. Zudem hat man gesehn, dass die Dichtung an den Kühlrippen gescheuert hat, sodass der Auslass garnicht dicht sein konnte.
    Also lags tatsächlich an der Krümmerdichtung, dass sich mein Bock so knatterig angehört hat.
    Aber da der Motor jetzt schonmal raus war, haben wir uns den nochmal genau angesehn und festgestellt, dass dieser vor nicht mal so langer Zeit gemacht worden sein muss.
    Da schonmal auf, gleich Ventile neu einstellen, wobei uns auffiel, dass die Spannfeder für die Stößelschutzrohre beim letzten Ventileeinstelen nicht wieder eingesetzt wurde. Deshalb auch der Ölverlust. Übrigens wurden die Ventile bei der selben Firma eingestellt, die auch die Dichtungen ersetzt hatte. Ich nenn jetzt mal keine Namen.
    Eigentlich bin ich jetzt sehr froh, da mein Motor im Moment eigentlich super läuft, immer anspringt, nur eben etwas knattert.
    Und ich kann jetzt nen Motor ein und ausbauen. Der erste Schritt zum 14er-Schrauber ist also damit getan :freu: