Posts by oliverrossi

    Quote


    Rüdiger schrieb am 2002-10-09 21:39 :
    Hallo,
    würde mal jemand fahren lassen,der es "erfühlen" kann.Eventuell wurde auch das Getriebe mit sanfter Gewalt wieder eingebaut.Dann gibt es das mal,das die Scheibe leicht verbogen wird und dann eben schlecht auf der Verzahnung läuft.
    Gruss Rüdiger

    vielen dank,
    ich halte dich auf dem laufenden.
    gruß
    oliver

    Quote


    Rüdiger schrieb am 2002-10-08 21:51 :


    War das Problem direkt nach dem Kupplungswechsel?Hast Du zum Getriebe-Ausbau an der Schaltstange die kleine Madenschraube rausgedreht oder die Schaltstange an der Verzahnung getrennt und verdreht wieder draufgesetzt?
    Beim 3,2 er wechselte 87 das Getriebe von 915 auf G50.Welches hast Du denn drin?
    Gruss Rüdiger

    hallo rüdiger,
    vielen dank für deine schnelle antwort.ja, daß problem trat direkt nach dem kupplungswechsel auf
    ich habe die kupplung nicht selber gewechselt.
    habe das g50 getriebe.
    was soll ich jetzt unternehmen???
    viele grüß
    oliver

    hallo zusammen,
    habe ein problem mit der schaltung. beim hochschalten (meistens 3-4) gibt es einen geringen wiederstand.
    1-2 geringer wiederstand und ein lauteres schaltgeräusch im getriebe (kein kratzen sondern eher stumpf). gänge gehen zwar rein, aber nicht mehr "flüssig"(vorallem im kalten zustand).dann wiederum, bei verschiedenen drehzahlen, tritt das hakeln überhaupt nicht ein.das schalten wird deutlich besser, wenn der motor warm gefahren ist.
    bahnt sich da was an, oder ist es vielleicht eine einstellungssache???
    so, nun hoffe ich, daß es wenigsten ein bischen verständlich beschrieben ist und freue mich über jede antwort.
    grüße aus wiesbaden


    kupplungswechsel vor 1000km
    getriebelölwechsel vor 300km