Posts by Donny

    Guten Morgen,


    ich habe einfach mal beim PZ hier um die Ecke angerufen, da mich das auch
    brennend interessiert hat, bei meinem C4 (US-Mod) sind 4 Vermerke im Service-Heftchen:


    AT07 - Rückrufaktion: Prüfung auf mögliche Risse in Lenkwelle
    AN07 - Rückrufaktion: Prüfung ob "Clip" an Tempomat vorhanden
    WM03 - Werkstattaktion: Prüfung Abdeckung Spoilermotor
    WM04 - Werkstattaktion: Prüfung "Bolzen" im Kofferraum
    (irgendwas mit den Gasdrucköffnern vorne; das letzte hatte ich nicht ganz verstanden)


    Grüße,
    Donny

    sofern das bei diesem problem auch in frage kommt als Ursache:
    Ein ähnliches Phänomen hatte ich auch. War das:
    poröses-Luftrohr-im Beifahrerfußraum rechts-Problem.
    (Bevor ich das getauscht hatte dachte ich auch die ganze Zeit
    da geht ein Fön an- und aus) Parallel dazu wurds dem Beifahrer
    gut warm um die Füsse.


    Gruß,
    Donny

    Hallo zusammen,


    kennt jemand einen Experten dafür im Raum ES/Stuttgart?


    Bei mir ginge es konkret um die typischen Korrosionsschäden an Alufelge(n).
    Abblätternde Beschichtung/Farbe etc. - Keine abgefahrenen Ecken oder so :-)


    Grüsse,
    Donny

    Guten Morgen,


    grins - eigentlich eine gute Idee! Nur ist es für mich an dieser Stelle zu spät:
    Da vom Vorbesitzer noch diverse Abzweigungen etc. der auch schon ausgebauten
    alten Freisprechanlage drin waren, habe ich kurzen Prozess gemacht und den
    Baum "gekürzt". Soweit auch alles wieder sauber verdrahtet-, schraubt und -gelüsterklemmt
    (Dauerplus, Zündplus, Masse und Diebstahlkontakt hab ich...)
    -> fehlt nur noch die Erklärung zu diesem Vorverstärkeraus- bzw. eingang vom Auto her.


    Merke: Rot ist schwarz und Plus ist Minus ;-)


    Update/Nachtrag: Habe nun doch was gefunden:
    http://www.selfmadehifi.de/hifi/kfz-hu.htm
    Es handelt sich wohl um einen Stecker der IEC-Norm!


    Grüsse,
    Donny