Posts by Marc1973

    Hi,


    ich meinte den "Check Engine" Fehler!


    Da haben sie NICHTS dazu gefunden... auch keinen Eintrag warum diese Meldung kommt.


    LG
    Marc, Wien

    Hi,


    ja.. sorry.. ist ein PCM III


    Lt. PZ wo ich am Mittwoch bin soll es 1.500 EUR kosten.. mal sehen ob sie mir entgegen kommen.


    Ich dachte eigentlich schon an einen Marderbiss denn auch das Wasserthermometer spinnt ab und an.
    War deswegen schon im PV vorige Woche denn es hat auch der Motor geschrien "ab in die Werkststt".
    Hab ich getan aber die haben keinen Eintrag gefunden. Hoffe sie finden wenigstens diesmal den Fehler.


    Halte euch auf dem Laufenden,


    LG
    Marc, Wien

    Guten morgen!


    Jetzt funktioniert alles wieder bis auf das komplette PCM.


    Versucht immer wieder neu zu starten.. :-( kein Radio.. kein CD, kein Navi, kein Telefon usw.


    Das Fahrzeug ist ja erst 3 Jahre alt. Hoffe das nicht das ganze PCM kaputt ist.
    Das kostet sicher ein Vermögen, denn in der heutigen Zeit wird sicher nicht mehr
    im eigentlichen Sinne repariert sondern nur alt gegen neu getauscht.


    Hoffe auf Kulanz.


    LG aus Wien,
    Marc

    So,


    war nicht so eine gute Idee.. :-(


    Jetzt habe ich eine Fehlermeldung nach der anderen.. kein dyn. Kurvenlicht, kein Anfahrassistent, kein PASM, kein PCM...


    Jetzt bleibt nur noch der Freundliche...


    Schönen abend und LG aus Wien,
    Marc

    Ok, Sir Nils,


    hab sie jetzt mal abgeklemmt. Schließ sie dann in einer halben Stunde wieder an,
    danke auf jeden Fall, mal sehen ob es was geholfen hat. Wenn nicht dann fahre ich
    morgen zum Freundlichen.


    Schönen Abend und LG aus Wien,
    Marc