Elektrik-Problem

  • So langsam kommen wir der Sache näher:


    Ich habe einen Notausschalter im Auto (von meinem Rennfahrervorgänger), der bei der Kälte manchmal ausfällt ... der könnte das doch dann bewirken, oder? Werde den mal abhängen, wenn's nicht besser wird ...


    Gruß Frank

  • Hallo,


    wenn Du den Notausschalter hast, der den
    gesammten Wagen stromlos machen kann, dann
    hat der in der Regel sehr sehr dicke Kabel
    dran über die der gesamte (!!!) Strom
    fließt. Schon der kleinste Übergangs- oder
    Kontaktwiderstand ist da verherrend.


    Gruß


    Jürgen

  • Das passt gut !
    Der Anlasstrom laeuft sicher nicht ueber den Notschalter, daher laesst es sich damit gut erklaeren.

    944S2, M030, OVP 1991 102.537 DM

  • Fehler behoben (sieht jedenfalls so aus):


    Hatte doch schon den Notausschalter im Verdacht und habe diesen nun "verarztet": Kontaktfett oder -spray sind sicher gut, aber das Problem war/ ist, dass der Knochen minimal zu kurz ist (der Uli mit dem roten Carrera GT kannte das Problem schon, das gibt’s wohl öfter) und den Schalter eben nicht weit genug reindrückt, da nützt Kontakt... leider wenig :-(
    Habe einen Tropfen Zweikomponentenkleber auf den Knochen und diese "Verlängerung" schaltet prima, denn nun bleibt der Spannungsanzeiger trotz Licht, Heckscheibenheizung und Gebläse brav im grünen Bereich bei 12V – und das bei diesen Temperaturen :-)
    Werde heute Nacht mal schauen, ob auch das Licht heller ist – sollte eigentlich so sein ...
    Habe geschaut: Ist nun viel besser. War nun doch eine harmlose Sache, aber draufkommen muss man :-)


    Gruß Frank






    <font size=-1>[ Diese Nachricht wurde geändert von: 924S2 am 2002-01-11 14:14 ]</font>


    [ Diese Nachricht wurde ge&auml;ndert von: 924S2 am 2002-01-12 20:30 ]

  • Verrückte Sache:
    Hatte doch Probleme mit der Elektrik, die sich dann als Notschalter mit Wackelkontakt herausgestellt haben ... Habe nie darauf geschaut, was ich für eine Batterie drin habe, denn angesprungen ist er ja selbst bei den arktischen Temperaturen immer gut betrunken.gif


    Jetzt kommt's aber noch dicker:
    Es ist eine 39A-Batterie ... die hat mein "Rennfahrer"-Vorbesitzer wohl aus Gewichtsgründen reingeschraubt und da ist es eigentlich verwunderlich, dass immer alles funktionierte narr.gif


    Gruß Frank





    [ Diese Nachricht wurde ge&auml;ndert von: 924S2 am 2002-01-23 19:11 ]

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...