Batterie falsch angeschlossen, Schadensuche

  • Hallo zusammen,

    als Neuling (habe die Seite erst heute kennengelernt) als erstes ein großes Lob an die Community: der Umgang untereinander ist so harmonisch und freundlich, richtig toll!!!

    Etwas zu mir: konnte mir vor 25 Jahren einen Kindheitstraum erfüllen und einen 996 er als Jahreswagen erstehen.
    Bin in dieser Zeit ca. 70000 km gefahren und habe jeden einzelnen Kilometer genossen und keine besonderen Ereignisse erlebt, bis auf:

    habe bei meinem 996 er eine andere Batterie als Starthilfe falsch angeschlossen (Starthilfekabel)… (Wie ich im Forum gelesen habe, bin ich nicht der Einzige…)

    Es hat an dem Starthilfekabel (Pluspol) gequalmt und es gab auch ein kleines Feuer. Konnte es aber sofort löschen: einfach Kabel entfernt…

    Habe alle Sicherungen überprüft: lediglich die Sicherung des Radios war durch.

    Folgende Ausfälle habe ich noch entdeckt: Zentralverriegelung und nachträglich eingebaute Freisprechanlage funktionieren nicht. Der Wagen fährt einwandfrei, sofern ich das beurteilen kann.
    Was kann/muss ich noch überprüfen?

    Vielen Dank schon mal im voraus

    Malt

  • Hi und herzlich willkommen.


    Ich hatte das vor ein paar Jahren auch mal. Es war lediglich das Radio betroffen (Sicherung).


    Du könntest Glück gehabt haben.

    Ich würde mal den Fehlerspeicher auslesen und gucken, was da hinterlegt ist, eine Runde fahren und dann nochmal Fehlerspeocjer auslesen.

    Wenn da nichts ist: beobachten (ne Zeit lang) und ansonsten FAHREN!

  • Vielen Dank!

    Ich werde es im Auge behalten und hoffen, dass nichts wesentliches kaputt gegangen ist.

    Die Sicherung des Radios war durchgebrannt, am Telefon und der Zentralverriegelung war sicherungsmässig nicht aufgefallen.

    Lg

    Malt