4,5 s einfach während der Fahrt aus gegangen...

  • Hallo liebe Schrauber Kollegen...
    nach gefühlten 100 Jahren macht mein Großer nochmal Probleme.
    Gestern ist er während stetiger, nach vielleicht 5km, Tempo 80 Fahrt auf der Landstraße einfach aus gegangen - und springt nicht mehr an. Der Anlasser dreht, alles scheint soweit normal.
    Beim Auslesen fand ich nur den Fehler 16405 Nockenwellensteuerung (permanent). Den hatte ich aber, wenn ich mich recht erinnere schon vor Jahren symptomfrei im Speicher.
    Da das Auto trotz Anlasser orgeln nicht nach Benzin riecht, kommt wohl keins an.
    Sicherungskasten im Motorraum und die Fußräume habe ich auf Nässe geprüft, alles trocken.
    Ich habe allerdings am Tag der letzten Fahrt davor, das Auto gewaschen und auch den Motor von unten gründlich mit dem Hochdruckreiniger sauber gemacht...
    Deswegen hatte ich eigentlich den Kurbelwellensensor in Verdacht - aber der sollte doch im Fehlerspeicher stehen ???

    Jemand eine Idee?

    Danke sehr & Grüße
    Norbert

  • Ein Gedanke kam mir noch - hat der 955 für seine beiden Benzinpumpen ein Relais oder 2? Weiß jemand auf Anhieb wo das sitz? Und ob es der Elektronik vielleicht nicht auffallen könnte, das kein Benzindruck ankommt?

  • Hallo hallo

    Zur Ergänzung: Habe die beiden Benzinpumpenrelais gefunden - und zumindest klicken beide beim Startversuch.
    Beide Sicherungen sind auch ok, hab versucht mit jeweils einer ausgesteckt zu starten - auch nichts...

    Bin ratlos...

  • So ein Problem kenne ich am BMW 6 Zylinder der 3'er Reihe.

    Da weist der gleiche Fehler immer auf die Nockenwellenverstellung (Sensor) hin, aber zu 90 % ist es immer der Kurbelwellensensor, der kein Signal mehr liefert.

    Ohne das Signal startet der Motor nicht mehr.

    Es gibt aber auch noch viele andere Möglichkeiten.

    Motorsteuergerät, Kabelbruch etc.

    Porsche Cayenne - 9PA/957 - 0583/ABH - 3.6FSI VR6 24V 4X4 - 2008 - 185.000 km


    Durametric Easy :thumbup-alternative:

    ICARSOFT CR PRO :thumbup-alternative:

  • Hi Peter,

    danke für deine Nachricht...
    Ja den hatte ich ja auch in Verdacht, weil ich ja auch genau da kräftig den Hochdruckreiniger drauf gehalten habe.
    Du meinst also der Nockenwellenfehler kommt eigentlich von unten... könnte natürlich sein.
    Eine Idee wie ich den KWS prüfen kann?

  • Hi Peter,

    danke für deine Nachricht...
    Ja den hatte ich ja auch in Verdacht, weil ich ja auch genau da kräftig den Hochdruckreiniger drauf gehalten habe.
    Du meinst also der Nockenwellenfehler kommt eigentlich von unten... könnte natürlich sein.
    Eine Idee wie ich den KWS prüfen kann?

    Ich kenne keine Möglichkeit.


    Vielleicht Wasser im Stecker.


    Ich vermute, wenn der KWS Aussetzer hat oder kein sauberes Signal liefert, kann der Nockenweller Versteller nicht arbeiten, weil das Signal nicht zu den Sensoren der Nockenwelle passt.

    Darum oft die Fehlermeldung (BMW) das die Sensoren der Nockenwelle nicht in Ordnung wären.

    Porsche Cayenne - 9PA/957 - 0583/ABH - 3.6FSI VR6 24V 4X4 - 2008 - 185.000 km


    Durametric Easy :thumbup-alternative:

    ICARSOFT CR PRO :thumbup-alternative:

  • Du kannst den Kubelwellensensor/ Impulsgeber selbst ggf. mit einem Ohmmeter hinsichtlich seines Innenwiderstands prüfen.

    200 - 1000 Ohm sollte er haben.

    ABER VORSICHT! Die Überprüfung mit einem Ohmmeter geht nur bei einem Induktivgeber.

    Ist es ein Hallgeber, so kann die Überprüfung mit einem Ohmmeter den Hallgeber zerstören.

    Dann braucht du vermutlich ein Oszilloskop.


    Ich vermute, (keine Garantie) dass es sich beim 955 um einen 3-poligen Induktivsensor mit 900 Ohm Innenwiderstand handelt.

  • Danke für den Tip - aber ich habe schon einen neuen bestellt. Sollte morgen oder übermorgen da sein, dann tausche ich ihn einfach mal...
    und hoffe ;)
    LG

  • ... ich habe schon einen neuen bestellt. Sollte morgen oder übermorgen da sein, dann tausche ich ihn einfach mal...
    und hoffe

    Ich drücke die Daumen. Berichte!