Zusatzwasserpumpe 944 Turbo

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Moin, anscheinend ist die Zusatzpumpe für den Turbolader (944 Turbo 86 ) undicht. Verliert etwas Kühlwasser und laut Bosch Dienst kommt es aus der Pumpe...das Ding ist unverschämt teuer und schwer zu beschaffen.

    Die Pumpe selber läuft sauber nach beim Abschalten. Falls es nur die Dichtung ist...gibt es Ersatz, bzw. gibt es ein baugleiches Teil das passt ? Danke und lg DB :hilferuf:

  • Nix zu machen, nur original geht. Der Preis ist atemberaubend. Im US-Markt scheint es allerdings eine Alternative zu geben, die viel günstiger ist, nur eben schwer zu beschaffen.


    Aber der Frage, ob die Pumpe wirklich undicht ist, würde ich nochmal nachgehen. Oft sind das doch die daran angeschlossenen Schläuche, die lecken. Insbesondere der hintere zum Lader hin.


    Und die Pumpe kann man am Impellergehäuse auseinander schrauben und versuchen, das Teil mit Dirko etc. abzudichten. Da würde ich noch mal was versuchen.

  • Danke für den Tip...lass ich nächste Woche beim Bosch Dienst prüfen...

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...