ABetterRoutePlanner Eichung

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Ich bin heute wieder ne Runde Autobahn gefahren, um ein wenig mit den Assistenzsystemen warm zu werden. Nebenbei wollte ich mal den tatsächlichen Vebrauch für mich ermitteln. Das war jetzt keine Fahrt ala Tesla Björn mit 90km/h auf der Autobahn, sondern relaxtes fahren mit max. 130 Richtgeschwindigkeit wo erlaubt, sonst entsprechend Limit. Klimaanlage auf Eco und 21 Grad, Sitzheizung 2, Fahrmodus Normal, Temperatur um 1 Grad.


    Strecke siehe Foto.


    Einstellungen: 84% SoC bei Abfahrt, 262Wh/km ABRP Referenzverbrauch für Taycan Turbo S, Speed 130km, Temperatur 1 Grad. Abfahrt Brandenburg und Königswusterhausen bin ich jeweils umgedreht.

    ABRP errechnet per Default 345 Wh/km und SoC bei Ankunft 29%.


    Tatsächlich hatte ich 276 Wh/km verbraucht und Soc bei Ankunft war 46%.

    ABRP liegt also erheblich daneben!


    Wenn ich als Referenzverbrauch bei 110km/h 200 Wh/h anstatt der 262 Wh/km eintrage, komme ich auf 274Wh/km Average consumption in ABRP. Aber der von ABRP errechnete SoC bei Ankunft ist 40%, anstatt der tatsächlichen 46%. Das könnte daran liegen, dass der Taycan real ca. 87kWh Batteriekapazität bereitstellt und nicht die offiziell kommunizierten 84kWh. Das kann man leider nirgends anpassen. Ich nehme das dann als Sicherheitsreserve.


    So geeicht, ist der Taycan für mich absolut langsteckentauglich. Tesla ist da auch nicht besser. Und um so schneller man fährt, ist ja ein Porsche, um so mehr verschiebt sich das pro Porsche.


    Bin die Strecke nochmal im Rangemodus gefahren. Ansonsten alles gleich. Durchschnitt war wieder 112km/h. SoC bei Ankunft 48% und Verbrauch 265Wh/km. Bringt nicht wirklich viel.

    BTW. Nach Sonnenuntergang wurde es sehr neblig. Der Nachtsichtassistent ist da echt toll. Nebel ist dem egal und man sieht alle Autos vor einem, trotz Nebel. Ist echt hilfreich!

  • 26,x ist jetzt auch mein Verbrauch über die letzten 1800km. Ich bin sehr gespannt, wie sich das zum Sommer hin verändert.

    Nachtsichtassi sieht geil aus, gern auch noch mal n Vergleich, wo man normal nix mehr sieht!

  • Nachtsichtassi sieht geil aus, gern auch noch mal n Vergleich, wo man normal nix mehr sieht!

    Hatte ich vor, war mir dann aber zu gefährlich das Handy rauszuholen und ein kleines Video während der Fahrt zu machen. Der Nebel war stellenweise schon heftig. Nebelschlussleuchte an und runter auf 80-90. Bin mit ACC an im Verkehr mitgeschwommen.


    Zum Verbrauch... meiner rekuperiert immer noch nicht. Bremsen sind noch nicht eingefahren. D.h. die Werte sind tendenziell eher zu hoch.

  • Ohne Reku ist der Verbrauch definitiv zu hoch. Bei mir kam es nach 150km.

    Aber auch dann und ungewohnt: Reku auf Bremse ist morgens immer kurz (5 Mintuten) weg. Und wenn Akku nahe 100% dann auch.

  • 26,x ist jetzt auch mein Verbrauch über die letzten 1800km. Ich bin sehr gespannt, wie sich das zum Sommer hin verändert.

    Nachtsichtassi sieht geil aus, gern auch noch mal n Vergleich, wo man normal nix mehr sieht!

    Zur Eichung des Routenplaners kann ich leider nichts sagen.


    Da ich mein Turbo S aber auch schon im Sommer gefahren bin, kann ich berichten dass der Verbrauch da eher bei 22-23, liegt als jetzt bei 26-27 (mit 20 Zoll Winterreifen). Vor 4 Tage bin ich nach Südfrankreich gafahren (2 Grad), und habe für die exakt 985 km 1STunde 15 Minuten laden müssen (Start 100% Soc, Ankunft 5%, 115km/h Durschnitt). Im Sommer waren das gut 10 Minuten weniger bei 118 km/h Durschnitt, um 30 Grad)

    993s für die Nostalgie

    991.2 Targa 4 gts Exclusive Manufaktur Edition für den Wind um die Ohren

    Taycan Turbo s um die Zukunft heute schon erleben zu dürfen

  • war es in Südfrankreich auch noch so kalt?!


    Ich hoffe, daß ich im Sommer mit den 20" Aero und einem recht leichten Fzg sogar auf 20-23 komme. Erste Tendenz zeigt ja, daß 130 oder 160 km/h fast egal ist, während bei einem Etron dann schnell der Akku leer ist.

  • Bremsen sind noch nicht eingefahren.

    Dann brems' einmal richtig dolle (also mal kräftiger reintreten und von 100 auf 0 bremsen) - dann sollte die Reku funktionieren.

    Gruss Daniel
    ---
    Seit März 2014 grinsend im Model S unterwegs, Taycan Neuling

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...