Motor prüfen 944 S2 1991

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Hallo Benno,


    PN ist bei Konversationen in deinem Profil! Bzw. Die beiden Sprechblasen oben in der Leiste!


    Das ist der Hallgeber für die Zündung, der Stecker geht gern kaputt!


    Drehzahlgeber hinten an der Kupplungsglocke!


    Es kann aber auch dein Drehzahlmesser was haben!


    Hast Du einen Schaltplan?


    Lies Hier mal und geh die Schritte entsprechend durch bzgl durchmessen!


    Drehzahlmesser ohne Funktion


    Gruß Andi

  • Die KS Stecker der Geber zerbröseln nach der Zeit schnell. Der Geber am Schwungrad kostet ca. 100€.

    Den Hallgeberstecker hatte ich damals auch einfach Neu gepinnt. Der Stecker ist bei dem anderen ist verschweißt.

  • Hallo,


    jetzt brächte ich mal wieder Euren Input.


    Steuerzeiten passen bis auf die Feineinstellung am NWR. Mechanisch ist der Motor von den Geräuschen her unauffällig und ich konnte bis jetzt tatsächlich 3 Zahnfragmente aus der Ölwanne fischen.


    Was komisch ist ist der Leerlauf und der DZM geht immer noch nicht. HKZ Fühler am NWR habe ich getauscht. Mit den DZM möchte ich mich erst befassen wenn der Leerlauf stimmt.


    Es hört sich im Leerlauf so an als ob sporadisch Zündaussetzer sind. Kalt oder warn egal. Wenn ich Gas gebe zieht er so ab geschätzt 2 Umin sauber bis zum Anschlag hoch ohne irgendwelche komischen Geräusche. Dann aber im Standgas sprotzelt er wieder und ich denke das Standgas ist zu hoch. Mag das vielleicht noch am Sprit liegen. Tank war fast leer und ich hab 20 Liter Frisches reingekippt.


    Komisch ist auch, dass wenn ich den Stecker vom HKZ Fühler am NWR abnehme es keinen Unterschied macht. Was macht dieser Fühler eigentlich????


    Grüße

    Benno

  • Hallo an Alle und Servus Andi,


    wie es halt so ist im Leben. Man sucht immer das große Problem und was Misses dann? Der alte, bekannte Fehler. Metallhülse hat sich unten aus den Ansaugtrakt gelöst und Motor zieht Falschluft. Mit Dirko eingeklebt und jetzt läuft er sauber. Oh Mann, bei vizevielen 944ern und 968ern hatte ich das schon.


    DZM Signal prüfe ich die Tage.......


    Grüße


    Benno

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...