KI ohne Funktion

  • Auweia, Anfängerfehler. Nachdem ich das Lenkrad entfernt hatte, das KI ohne Probleme wieder raus ziehen konnte, habe ich gesehen, dass der vertikale Stecker nicht richtig aufgesetzt war. Alles wieder ordentlich zusammen gefügt und..... funzt wieder. 😃 Mann bin ich froh 😁.

    LG Dieter

    Porsche 996 C2, Bj. 08/2002, 6-Gang, schwarz-metallic
    Porsche 968 Targa Bj. 11/1993, 6-Gang, schwarz-metallic
    MB CLK 300 Cabrio, Bj. 05/2008, "Grand Edition", AMG-Sportpaket
    MB SL 500, R 129, Bj. 02/1998, brilliantsilber, AMG-Sportpaket
    MB C180 Sport, Bj. 04/1994, in blauschwarzmetallic
    MB 560 SEC Bj. 02/1987 in perlgrau-metallic

    MB 250CE/8 Bj. 1971 in weiß

  • PS. Falls jemand Interesse haben sollte, im März 2021 verkaufe ich den 968er Targa, mit neuem TÜV.

    Leider und es tut weh, aber die Scheidung von meiner Frau erfordert es. ;(

    Porsche 996 C2, Bj. 08/2002, 6-Gang, schwarz-metallic
    Porsche 968 Targa Bj. 11/1993, 6-Gang, schwarz-metallic
    MB CLK 300 Cabrio, Bj. 05/2008, "Grand Edition", AMG-Sportpaket
    MB SL 500, R 129, Bj. 02/1998, brilliantsilber, AMG-Sportpaket
    MB C180 Sport, Bj. 04/1994, in blauschwarzmetallic
    MB 560 SEC Bj. 02/1987 in perlgrau-metallic

    MB 250CE/8 Bj. 1971 in weiß

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...