Leerlauf zu hoch - LMM Werte ok?

  • Ich muss nochmal zusammenfassen: beim Zahnriementausch usw. habe ich auch die Zündspulen und Kabelvebindungen/Steckverbindungen der Zündspulen geprüft. Danach lief er sehr gut. TÜV ist sehr lange abgelaufen, daher konnte ich nur eingeschränkt fahren. Nach einigen km kam das Leerlaufproblem.

    Verteiler/Finger sind ca. 3tsd km alt. Kerzen neu. NTCII hat bei ca. 25 Grad 2x 1,7kOhm, ist also auch ok.


    Nach dem Ansaugbrücke überholen startet er nach wie vor gut, Drehzahl geht kurz über 1000 und fällt dann sofort wieder runter auf ca. 300. Motor ruckelt dann sofort und läuft schlecht.

    Zündkreisüberwachungsrelais spricht an, rote LED, also Beifahrerseite. Widerstand an E1-E2 am Relaissockel bei abgezogenem Relais beträgt 2,7 Ohm. Ich habe den Sollwert 5-10 Ohm gefunden!?


    Ein Zündkabel hatte leicht durchgeschlagen, daher habe ich gleich nen komplett neuen Satz verbaut. War vermutlich schon 30 Jahre alt. Hat allerdings nix gebracht.


    Wenn ich jetzt das Zündkreisüberwachungsrelais entferne und Signal A1-A2-87 (also die beiden Relais) überbrücke läuft er immer noch miserabel. Das Zündkreisüberwachungsrelais scheint also berechtigterweise anzusprechen. Wenn es anspricht, läuft er nochmal etwas schlechter. Es scheint also so, als ob er nur auf 5 oder 6 Zylindern läuft.


    Zündungsseitig werde ich morgen noch sicherheitshalber mit dem Oszi alle Zylinder überprüfen, gehe jedoch davon aus, dass alles ok ist. Was ist mit den Einspritzdüsen, Benzindruckregler, Dämpfer, können die dafür verantwortlich sein?

    Eventuell die Einspritzdüsen mal linke rechte Bank vertauschen?


    Grüße

    Zaemp

  • Wurde etwas an den Einspritzventilen gemacht? Da öffnen welche nicht.

    Bau dir einmal eine Stromquelle mit einer 9 Volt Blockbatterie und takte jedes einzeln an per Hand. Dann hörst du gleich ob es öffnet.


    Schocki :khat:


    1987 944 Turbo, R.I.P. :pop:
    1991 944 S2, Kobaltblau, verkauft :wink:
    1972 911 T Targa, Geminiblau aka "Shelley" :saint:
    1992 928 GTS, Amazonasgrün aka "Das Phantom" :evil:


    It's not the speed that kills you, it's the sudden stop :old:.

  • Wenn die ZKÜ berechtigt anspricht ist der Fehler entweder im Zylinder 4 oder 8 zu suchen, denn nur diese beiden werden überwacht. Beim GtS waren es dann 3 und 6 wenn ich mich recht erinnere. Da der shark aber nach dem Start offensichtlich erst mal rund läuft denkeich daß da mehr als ein Fehler am Werk ist.

    Gruß Ludger


    Rettet die Grotten, weg mit den Schrottpressen


    928 S4 Bj 89 Automatik
    928 S2 Bj 85 Automatik Umbau DP - Motorsport
    928 S2 bj 85 Schaltgetriebe

  • Hi , ich hatte auch mal ein Problem mit der Zündkreisüberwachung - habe letztendlich die beiden Zündmodule vorne am Abschlussblech unter der schwarzen Verkleidung erneuert - danach war das behoben. Gesucht hatte ich auch ewig woanders...mit der Bosch Nr im Netz suchen, kosten nicht viel

    Grüße
    Thorsten


    928 S4 GTO Bj 89 - H :wink:
    928 S4 Schalter STROSEK Bj 89 - H :thumb:

    928 S4 Schalter KOENIG SPECIALS Bj 89 -H]:-)
    964 C4 Schalter "Herby" Bj 90 -H:drive:
    997 Turbo Bj 09 :roargh:

  • Das kann wirklich an einer oder beiden "sterbenden" Endstufen liegen.

    BOSCH 0227100124 (2 Stück).

    Wichtig ist, dass man die mit Wärmeleitpaste einbaut.

    Je nachdem wie alt die sind, kann man die auch präventiv erneuern.

    Beste Grüße
    Christian


    Porsche 928 GTS / Mod 94 "RS" / Automat
    aventuragrün-metallic

  • Alles was ich und der Shark auf heute gemacht haben ist Schlafen. Beim ersten Start lief er heute mit einer schwankenden Leerlaufdrehzahl über 1000. Das extrem schlechte Laufen mit 200-300 rpm hatte ich heute gar nicht. Das Fehlerbild ist leider nicht konstant. Er lief heute auch nie richtig rund, ruckelt und hat Ausetzer. Er stinkt mal mehr mal weniger aus dem Auspuff nach Sprit.

    Ich konnte heute dreimal folgendes Verhalten reproduzieren:

    - gutes Anspringen und (ruckelnder) Leerlauf bei ca. 800.

    - Nach ungefähr 90Sekunden steigt die Drehzahl auf 1600 bis 1800 und bleibt in dem Bereich

    - bei sofortigem Neustart ist die Drehzahl sofort wieder bei 1600 bis 1800

    - wenn ich 15 Minuten warte / abkühlen lasse bis zum Neustart dann geht es mit ca. 800 los


    Ich habe erneut alle Einspritzdüsen mit Theos Tool angetaktet und abgehorcht, alle schnalzen gleich. Beim Abziehen der Einspritzdüsenstecker während dem Laufen der Reihe nach konnte ich keinen Unterschied zwischen den Zylindern feststellen. Benzindruckregler und beide Dämpfer haben keinen Sprit im Unterdruckschlauch.


    Die Leerlaufadaption mit DT999 senkt die Drehzahl beginnend von ca. 1600 ab auf unter 1000, dann läuft er aber so unruhig, dass der Vorgang abkackt.


    Mangels guter Einfälle habe ich die rechte Zündspule und rechtes Zündschaltgerät getauscht (gegen gute Teile vom 944), keine Änderung. Auf allen Zündkabeln sehe ich gleiches Verhalten mit dem Oszi.


    Die ganze Tauscherei hat bisher glaub ich gar nix gebracht, ich hab ja auch nix kaputtes gefunden bis auf den leichten Durchschlag eines Zündkabels. Ich bin noch nicht zum Problem vorgedrungen.


    Die ausgelesenen Werte des LMM von oben scheinen laut Theo aufs erste besehen ok zu sein. Was bleibt denn jetzt noch außer das Ding meinem ärgsten Feind zu schenken. ?:-(

  • Kurze Frage...


    Die kurzen Kabel von der Zündspule zu den Verteilerkappen sind auch neu?

    Schocki :khat:


    1987 944 Turbo, R.I.P. :pop:
    1991 944 S2, Kobaltblau, verkauft :wink:
    1972 911 T Targa, Geminiblau aka "Shelley" :saint:
    1992 928 GTS, Amazonasgrün aka "Das Phantom" :evil:


    It's not the speed that kills you, it's the sudden stop :old:.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...