Das leidige Thema... S2 springt schlecht an.

  • Nun hat das Thema auch mich getroffen, mein 89er S2 sprang seit ein paar Wochen im kalten Zustand nur noch an, wenn man einen winzigen Gasstoß gegeben hat.


    Heute nun, nach einer Woche Standzeit, half auch das nicht nehr, nur durch Ausdauer habe ich ihn dann noch anbekommen nach vielleicht 6 Versuchen.


    Aufgefallen ist mir nur, dass Öldruck erst eine Sekunde vor dem Anspringen angezeigt wurde, habe da nie vorher drauf geachtet.


    Was würdet ihr als erstes testen? :hilferuf:

  • Zündung:

    Verteilerfinger (wie Alt),

    Verteilerkappe (dito),

    Zündkerzen (dito),

    Zündkabel,

    Benzindruck,

    Leerlaufventil (schon mal sauber gemacht?),

    Einspritzdüsen (schon mal gereinigt (Ultraschall) ? ).

    LMM?????

    Undichtigkeit (Falschluft).

  • Hallo,


    ich würde mit dem Benzindruck anfangen. Vielleicht ist das Rückschlagventil defekt. Dies würde die Abhängigkeit von der Standzeit erklären,


    Viele Grüße,


    Jürgen

  • Danke Jürgen, das wird wohl die Lösung sein, dennn heute sprang er wieder nach nur minimaler Verzögerung an. Hätte ansonsten Dme verdächtigt, aber er läuft ja auch ansonsten tiptop.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...