Nach Kaltstart ruckeln bei minimaler Gaszufuhr

  • So,

    Ich habe den Wagen auslesen lassen und im gesamten System war nicht ein einziger Fehler hinterlegt

    Da dieses Problem nur auftritt, wenn der Wagen kalt ist, habe ich den Wagen beim Freundlichen gelassen...

    Nach /während der Fahrt am nächsten Morgen kam die Meldung, dass 2 der 6 zylinder nicht richtig arbeiten...

    Dies gilt aber nur solange der Wagen kalt ist, Ergo 1ne Minute

    In dieser Zeit variiert auch die Standdrehzahl, welche minimal nach unten und oben ausschlägt, der Motor ruckelt quasi...

    Es werden jetzt, da die Zündkerzen neu sind, alle spuhlen durchgetauscht, ich hoffe, dass der Fehler mitwandert

    Ansonsten wären noch die Einspritzdüsen zu überprüfen

    Weitere Ideen?

    Liebe Grüße und vielen Dank im voraus

  • Kurzes Update

    Das erneute Auslesen und Durchtauschen der Zündspulen hat ergeben, dass es nicht an den Zündspulen liegt und auch nicht an genau einem der Zylinder, sondern das die aussetzenden zylinder immer wieder wechseln

    Bei jedem Neustart wechselt der/die Zylinder...

    Dementsprechend könnte es sein, dass die Hochdruck Benzinpumpe nicht genügend Sprit einspritzt und dann im Rahmen des Zufalls einer oder mehrere Zylinder, im kalten Zustand der Pumpe, nicht genügend Benzin bekommen

    So der Freundliche

    Von der Logik eines Leihen her mehr als verständlich, was sagen die Fachmänner hier?

  • Möglich ist immer alles, das ist wie mit der "Glaskugel" beim Wahrsager.

    Ich würde zuerst nach Falschluft suchen, mit einer Pumpe Zigarillo-Qualm in den Ansagtrakt drücken und schauen wo es austritt.

    Porsche Cayenne - 9PA/957 - 0583/ABH - 3.6FSI VR6 24V 4X4 - 2008 - 175.000 km

    BMW 320i - e46 - 2000 - 210.000 km -

  • Ist der Fehler mittlerweile erkannt und behoben?

    Alle Angaben ohne Gewähr!

  • Warum wird nicht vorher einfach der Kraftstoffdruck (Raildruck) gemessen?? Sollte doch sogar per OBD gehen. Wie auch CRoger anmerkte, sind die Fueltrims in jedem Fall aussagekräftig. Beim Kaltstart läuft der Motor im OpenLoop, also nach Kennfeld, Falls der Raildruck zu gering ist, magert er ab, und du hast deine Probleme, geht er in CL, wird über die Trimmwerte korrigiert. Dies gilt für Falschluft als auch für geringen Raildruck.. Denkbar wäre auch ein defekter Drucksensor, der zu hohe Druckwerte zurück gibt. Würde auch erst weiter suchen, bevor teure Komponenten getauscht werden.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...