Elektrische Park-bremse Feststellbremse Störung nach Bremsscheiben & Beläge wechsel Porsche Panamera 970 bj.2009 4.8S

  • Moin an alle PFF Freunde,


    ich habe folgendes Problem und hoffe ihr könnt mir weiterhelfen.


    Ich habe einen Panamera 4.8S 970 Bj.2009 und habe vor Kurzem Bremsscheiben vorne und hinten sowie Beläge in einer Freien Werkstatt wechseln lassen. Soweit alles gut. Bin anschließend nach hause gefahren und habe das auto in die Garage gestellt, kann aber nicht mehr sagen bzw kann mich nicht daran erinnern ob ich die Elektrische Park-bremse genutzt habe oder nicht. Naja gestern, ca. 1 Woche später habe ich das Auto aus der Garage gefahren und beim Abstellen die Park-bremse genutzt, und sofort die Meldung erhalten Park-bremse Störung. Sie funktioniert aber einwandfrei, und der Fehler ist auch wieder weg wenn ich Zündung aus und wieder einschalte. Sobald ich die Bremse benutzte ist der Fehler wieder da. Am Taster Blinkt die Rote leuchte und im Cockpit die Gelbe Störmeldung. Kann es an der Standzeit liegen, trotz angeschlossenem Batterie Trainer? (C-Tek) Oder muss bei erneuern der Bremsen der Elektromotor neu Kalibriert oder in Grundstellung gefahren werden?


    Zur Werkstatt kann ich im Moment nicht weil A: Werkstatt 2 Wochen alle in Quarantäne B: Auto ist abgemeldet.


    Habt Ihr einen Tipp, oder kennt jemand eine zuverlässige Software womit die Bremsen auf Werkseinstellung gesetzt werden können falls Nötig?

  • Hab bei meinem vor kurzem die Beläge gewechselt (Keramikanlage),

    da kam es zu keinerlei Fehlermeldungen.

  • Hi, ja lag wohl daran das du nur Beläge gewechselt hast. Hatte gestern eine E-mail an das PZ vor Ort gesendet und Folgende Antwort erhalten:


    "

    Hallo Herr XXX,

    Sie haben recht mit Ihrer Vermutung.

    Die Parkbremse müsste zunächst Mechanisch eingestellt werden, dann per Tester eingeschliffen und im Anschluss Kalibriert werden."


    Also Problem gefunden.....