Unrunder Lauf

  • Hai Tim,

    Das ist nicht normal....

    Das Problem kenne ich auch von meinen S4 :wink:. Spukt er auch Schwarze Brühe nach dem Kaltstart aus dem Auspuff? Das Pluppen kenne ich auch"!

    Deine Lambda ist bem Warmlaufen am Anschlag! Unverbrannte Kraftstoff landet im KAT ...Folge :pfeil:KAT adieu.

    Du hast zwei Möglichkeiten....besorge die ein CO Poti, brücke auf OHNE KAT und stell den Poti auf ca. 300 Ohm.

    Wenn er dann Läuft hast die Ursache, oder besorge dir Osci (Digitale kostet in der Bucht 20€).....oder aber Du kommst mit deinen Shark nach Eppstein ;) hast 40 min. vom Heidelberg.

    Ich kann dir den auch Auslesen.


    Gruß und schöne Ostern :blumengruss:

    Porsche 928 S4 Bj.88 Schalter


  • Hai,


    also ich kenne eigentlich keinen 28er, der nach dem Kaltstart nicht nach Sprit riecht:still:

    Nein, schwarze Brühe (oder Brühe allgemein) spuckt er nicht.


    Ich hab ja am Freitag die neue Lambdasonde eingebaut, da hatte ich den Kat weg. Vor (ich glaube 3) Jahren hatte ich den schonmal weg und zu der Gelegenheit auch einen Blick reingeworfen. Die Keramik-Einsätze sind auch jetzt noch so weiß wie damals und ohne Rußspuren o.ä.


    Wenn die Lambdasonde funktioniert könnte es ja dann nur am Steuergerät liegen und das war ja auch schon zur Überholung bei Theo

    Zündkreisüberwachung hatte ich auch für einen Moment gebrückt, keine Veränderung. ZKÜ kann ich also auch ausschließen.


    Motorlauf ändert sich auch nicht mit steigender Betriebstemperatur.


    Was passiert denn, wenn z.B. der Leerlaufsteller in einer Position festhängt?

    Das Problem tritt ja immer erst ca. 30 Sekunden nach Start auf.


    Grüße und frohe Ostern

    Tim

    - 928 GTS Mj. 95
    - Boxster 987 Fl 2.9l :drive:

  • Hallo Tim,

    30 Sekunden klingt fast nach „Einsetzen der Lambdaregelung“.

    Die Zeiten sind je nach Motor unterschiedlich - aber 30 Sekunden bis 2 Minuten sind gängige Wert aus dieser Zeit.


    Gruß Stefan

    alte Porsches:
    911S Ex US '76 mit Umbau auf 3,2l 207PS (Motor 930/21 mit Getriebe 915/68) - Silbermetallic, Schiebedach
    944/1 Targa '84 2,5l 163PS - Platinmetallic (bis 03/2017)

  • Die Lambda Regelung setzt nach Aufwärmzyklus des Sensors in etwa 15-30 Sekunden, je nach Aussentemp.

    Ohne die Lambda im Codiestecker zu Brücken (wie ich dir schon vor paar Wochen vorgeschlagen hatte) oder mit zb. UDT999 die Werte

    auszulesen, kannst Du noch hier 188 Tage das Forum füllen ohne den Fehler einzugrenzen.

    Sorry Tim ;)


    Interessant wäre deinen CO Wert zu erfahren!


    Hohe CO-Werte entstehen durch:


    zu niedrige Leerlaufdrehzahl

    zu fette Gemischeinstellung (CO Poti- wenn die Lambda am Strecker gebrückt ist)

    fehlerhafte Lambda-Regelung

    ungenügende Umwandlung im Katalysator

    Einspritzdüsen tropfen



    zu fette Gemischbildung zum Beispiel durch:


    verschmutzten Luftfilter

    Kraftstoffundichtigkeiten an der Einspritzanlage

    Kaltstart-/Kaltlaufanreicherung schaltet bei warmen Motor nicht ab

    Kraftstoffmengenunterschiede

    zu hoher Kraftstoffsystemdruck (systemabhängig)


    Drosselklappenschalter ist auch so ein Kandidat!

    den Schlater kannst Du so Prüfen.


    1. Leerlaufkontakt:

    Mehrfachstecker bei ausgeschalteter Zündung am EZF-und LH-Steuergerät abziehen

    1.1 Ohmmeter am EZF Mehrfachstecker zwischen Kl.4 und Kl. 12 anschliessen.

    Drosselklappe geschlossen; Sollwert 0 Ohm

    Drosselklappe geöffnet; Sollwert unendlich Ohm

    Die Umschaltung muss bereits bei ca. 1°-3° geöffneter Drosselklappe erfolgen.


    2. Vollastkontakt:

    2.1 Ohmmeter am EZF-Mehrfachstecker zwischen Kl.17 und Kl. 12 anschliessen.

    Drosselklappe geschlossen; Sollwert unendlich Ohm

    Drosselklappe in Vollast-Stellung; Sollwert 0 Ohm



    Ahso...Wenn dee Leerlaufsteller hängt Sägt der Shark fürchterlich. Den Leerlausteller kannst Du auch mit WD40 im eingebauten zustand fluten.

    Im Anhang ist MAF und Lambda Lesestoff.


  • Leerlauf- und Volllastkontakt kann ich prüfen.


    Ein CO Poti oder UDT999/Tester etc. habe ich leider nicht.... :still:


    Grüße

    Tim

    - 928 GTS Mj. 95
    - Boxster 987 Fl 2.9l :drive:

  • Hallo,

    wenn ein Leerlaufsteller oder ein LLRV = Leerlaufregelventil „sägt“, kann das auch an den Zuleitungen liegen.

    LLRV ist Strom gesteuert - oftmals sind im Bereich der Crimpkontakte die Litzen gebrochen.

    Bei Widerstandsmessung scheint alles ok, jedoch sind nur noch wenige Litzen intakt - die benötigte Stromstärke kann nicht mehr fließen.

    Sehr schwierig zu finden, weil Durchgang ist vorhanden und Isolierung in Ordnung.


    Gruß Stefan

    alte Porsches:
    911S Ex US '76 mit Umbau auf 3,2l 207PS (Motor 930/21 mit Getriebe 915/68) - Silbermetallic, Schiebedach
    944/1 Targa '84 2,5l 163PS - Platinmetallic (bis 03/2017)

  • Da ist auch was dran: Erst wenn man die alten, ggf. hart in der Isolierung gewordenen Strippen usw. ersetzt hat, rennt der Apparat immer so, wie man das schon lange wollte......

    Grüße
    Joe

    - 928 S4 ( J ) 360 / Bosch red devils, Liphardt, Bilstein B6, Eibach ( dp )
    - Jeep Grand Cherokee ( Graz ) Quadra Drive

    - Polo V


    Rasen unerwünscht. Bevorzuge Wiese.....

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...