schlechter Motorlauf

  • Hallo,

    bin neu im Forum.

    Ich habe seit 2003 einen blauen S4, Baujahr 2/88 mit jetzt 157000 Km.

    Der Wagen ist auf Saison angemeldet und wird im Jahr leider nur rund 500 km bewegt, die restliche Zeit steht er in einer Garage.

    Seit dem ich ihn habe wurde der Zahnriemen mit Wasserpumpe und Spannrollen, die Steuerräder (Zähne waren rund) bei 150000 km erneuert. Ölwechsel Motor /Getriebe/Servo.

    Jetzt zu meinem Problem. Wenn ich ihn aus dem Winterschlaf erweckt habe sprang er sofort an, brauchte aber schon einige Zeit (15 Minuten) bevor er richtig lief. Das ging so etwa 5 Jahre. Da er dann auf der Bahn seine 260-270 brachte schenkte ich dem keine große Bedeutung. Vor zwei Jahren das gleiche Spiel, es hörte und fühlte sich an als ob er nicht auf allen Zylindern laufen würde. Dann bin ich 250 km gefahren (eine Strecke) so richtig rund lief er nicht. Bin auch mal über 200 gefahren, ohne Problem. Dann beim Tanken 12 Liter auf 100 km bei Durchschnitt 120 km/h super geil.

    Letztes Jahr wollte er dann nicht mehr so richtig. Bei 180 km/h war Schluss. Dann neue Zündkabel und Kerzen, Luftfilter zumindest ausgeblasen, keine Besserung. Ab in meine Werkstatt, machen hauptsächlich alte Amis.

    Kraftstoff abgelassen, Kraftstoffdruck gemessen (i.O.), Kompression gemessen(i.O.), einige Unterdruckleitungen erneuert, festgestellt das der Membranregler stirnseitig auf der Unterdruckseite undicht war (einen gebrauchten eingebaut). Jetzt läuft er im Leerlauf super. Nimmt aber kein Gas an sondern rumpelt als wenn er nur auf 4 Zylindern laufen würde. Dann wurde der Luftmassenregler und die Einspritzdüsen im Ultraschalbad gereinigt. Keine Besserung!

    Zündspulen werde ich jetzt bestellen.

    Wenn das nichts bringt wie weiter?

    Bin für jeden Tipp dankbar!

    Wollte ihm dieses Jahr zum H-Kennzeichen umschreiben lassen weil er mit der HU dran ist, aber wenn er nicht läuft wird das nichts.

    Klima muss ich auch alle zwei Jahre befüllen lassen.

    Jetzt will auch der Fensterheber von der linken Seite nur noch sporadisch. Dach und rechts sind noch in Ordnung.

    Wird leider zur Baustelle.

    Bin auch leider kein Schrauber!

    Ich kann mich aber auch nicht trennen, ich liebe diese zeitlose Form!:hilferuf:

  • Hallo lesetüffi,

    lass den Luftmassenmesser und dein LH-Motorsteuergerät überholen, dann sollten deine Probleme der Vergangenheit angehören. Das ist mittlerweile eigentlich ein Standard Prozedere bei den LH gesteuerten 928ern. Gruß Simon

    Porsche 928S1 BJ83:drive:

    Porsche 928GTS BJ92k:mechanic:

  • Hai,

    bin mir nicht sicher ob der 88er auch schon die ZKÜ hatte aber nachsehen kostet nichts.

    Dazu im Beifahrerfußraum rechts die Abdeckung der Steuergeträte abnehmen, Fahrzeug starten und und nachsehen ob da unten eine grüne oder rote LED leuchtet.

    Gruß Ludger


    Rettet die Grotten, weg mit den Schrottpressen


    928 GTS Kompressor

    (928 S4 Bj 89 Automatik) vekauft
    928 S2 Bj 85 Automatik Umbau DP - Motorsport
    928 S2 bj 85 Schaltgetriebe

  • Gab es erst an BJ 89. Also kein Faktor. Falls Hybridbaustein und LMM noch original sind, dann wird es Zeit.


    Ich habe bereits 2005 präventiv getauscht, damals wurde ich noch fürk:greeting:gehalten. Lachen tut heute niemand mehr der einen BJ 87 oder jünger hat :kwink:.

    Un saludo

    Schocki :khat:


    1987 944 Turbo, R.I.P. :pop:
    1991 944 S2, Kobaltblau, verkauft :kbye:
    1972 911 T Targa, Geminiblau aka "Shelley" k:ok:
    1992 928 GTS, Amazonasgrün aka "Das Phantom" :kyippie:


    It's not the speed that kills you, it's the sudden stop k:secret: .

  • Servus.


    Kaputte Endstufe führt zum Wegfall von 4 Zylindern.

    Man kann die beiden mal gegeneinander tauschen und dann schauen, ob der Fehler mitwandert.

    Als bei mir die Zündkabel - Stecker - Spulen erneuert waren ist direkt bei erster Fahrt mit Last eine der beiden Endstufen ausgefallen.


    vgl BOSCH 0227100124 (2x)

    Beste Grüße
    Christian


    Porsche 928 GTS / Mod 94 "RS" / Automat
    aventuragrün-metallic

  • Noch ein Hinweis, falls der Motor wirklich nur auf 4 Zylindern läuft, dann auf keinen Fall damit weiterfahren. Die Transaxlewelle kann schaden nehmen und ultimativ brechen. Nicht sofort aber später.

    Files

    Un saludo

    Schocki :khat:


    1987 944 Turbo, R.I.P. :pop:
    1991 944 S2, Kobaltblau, verkauft :kbye:
    1972 911 T Targa, Geminiblau aka "Shelley" k:ok:
    1992 928 GTS, Amazonasgrün aka "Das Phantom" :kyippie:


    It's not the speed that kills you, it's the sudden stop k:secret: .

  • Danke für die schnellen Tip´s.

    War vorhin in der Werkstatt, die gehen davon aus das es ein Kraftstoffproblem ist. Da er im Leerlauf ganz sauber läuft.

    Das Ansaugrohr wurde mal schwarz lackiert (vor meiner Zeit), leider von innen und außen. Jetzt bröselt der Lack ab, vor allem innen.

    Jetzt befürchten sie dass sich die Lackpartikel irgendwo im Unterdrucksystem festgesetzt haben. Damit könnten Kraftstoffdruckregler und Membranregler beeinträchtigt sein.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...