Hilfe der 996 sagt nichts mehr!!!!!

  • Hallo 😟

    jetzt hat es nich auch mal erwischt!

    Freitag im Porsche Zentrum Os gewesen und den 30 Punkte Check für die Classic Card bestanden. Der Annahme Meister sagte noch zu mir toller gepflegter 11er 😄!


    Natürlich bestanden!

    Stolz wie Oskar noch eine kleine Runde gedreht und dann nach Hause .

    Vor der Halle hörte ich ein lautes surren hinten oder vorne Beifahrerseite und dann ein puffffff. Ich dachte nur hä was war das denn !?!?!

    Auto lief ganz normal danach !

    Halle auf nochmals unter den 11er geschaut ! Nichts . Lief auch ganz normal . Also in die Halle noch ein wenig laufen gelassen und aus gestellt .

    Alles normal. Die Persenning drüber und die Halle zu und ins Haus.

    Am Abend gegrübelt was das für ein Geräusch war????

    Na gut am nächsten Tag wollte ich mit dem 11er mit meiner Frau nach Holland .

    Persenning ab aufgeschlossen reingesetzt und willkommen zuhause 😁.

    Schlüssel gedreht und....... nichts Strom da Lampen alle am Leuchten (Spannung abgelesen zwischen 12 und 14) kein Anlasser kleckern zu hören als wenn die Batterie leer ist ne .

    Na gut neue Batterie! Samstag die Batterie geholt eingebaut und versucht zu Starten nichts.😤 Jetzt brauche ich Eure Hilfe. Was kann das sein??? Also der 11er lief einwandfrei. Was er zwar hatte war das er sehr schleppend ansprang wenn er warm war. Im kalten Zustand Schlüssel gedreht und drööööööhn 👍🏻 .Wenn er warm war Orgel Orgel Orgel Orgel dröööööhn 👍🏻 Hab das auf die vielleicht schwache Batterie oder alten Anlasser geschoben. Sprang aber immer an . Jetzt ist es so man dreht den Schlüssel und man hört die Elektrik arbeiten aber sonst nichts !

    Bin ratlos????😳😟

    Wer kann mir behilflich oder Tips geben?


    Gruß Bernd :hilferuf::hilferuf:

    Eine Garage ohne einen Porsche 911 ist nur ein ödes schwarzes Loch.:cool2:


  • Hallo Bernd,


    hast Du 2 Schlüssel? Dann probiere mal den 2. Schlüssel aus. Nur um auszuschließen, dass es am Transponder liegt.


    Natürlich kann es auch am Anlasser liegen. Bitte die entsprechenden Sicherungen prüfen.


    Grüße, DLR

    BIETE (siehe Marktplatzeintrag):

    Reparatur von Porsche Handsendern – 928, 993, 944, 959, 964, 968, 9x6, 9x7 und 951

    PAS- und Funkmodulcodeermittlung für 9x6 Handsender

    Anlernen von Porsche 9x6 und 9x7 Handsendern

  • Hallo DLR

    das mit dem 2 Zen Schlüssel hab ich auch probiert. Selbst mit dem Werkstatt Schlüssel.Kein Ton Batterie Ist neu . Also die Instrumente sind alle an Klima anzeigen . Aber wenn man den Schlüssel dreht nichts. Sicherungen werde ich nachschauen. Im Fahrer Fußraum? Oder gibt es für den Anlasser ein Relais?

    Gruß Bernd

    Eine Garage ohne einen Porsche 911 ist nur ein ödes schwarzes Loch.:cool2:


  • Zündschloss (elektrischer Teil) prüfen. Wenn kein Strom zum Anlassschalter (ist am Anlasser) geht, dann macht der auch nichts.


    Greetz

    Nach 320'000 Spiegeleiern kann die Kantine nicht so schlecht gewesen sein!
    Harm Lagaay


    PS: Ich heisse nicht Greetz k:thinking:

  • Hallo,


    das Anlasserrelais sitzt direkt auf dem Anlassermotor. Da kommt man beim 996 allerdings nicht so einfach dran. Zunächst Luftfilterkasten ausbauen, dann die Drosselklappe und dann den Verbindungsschlauch an der Ansaugbrücke entfernen. Dann siehst Du den Anlassen und kannst ihn mit entsprechend langen Verlängerungen rausschrauben.


    Die Sicherung sitzt im Fußraum.


    Und Pilot69 hat recht. Es konnte auch der Zündschloßschalter sein.


    Grüße, DLR

    BIETE (siehe Marktplatzeintrag):

    Reparatur von Porsche Handsendern – 928, 993, 944, 959, 964, 968, 9x6, 9x7 und 951

    PAS- und Funkmodulcodeermittlung für 9x6 Handsender

    Anlernen von Porsche 9x6 und 9x7 Handsendern

  • Hallo der11ersc,


    bitte lasse die Hauptsicherung unter dem Beifahrersitz checken. Bei meinem 2004er Carrera mit 126.000km ist vor kurzem das gleiche Phänomen vorgekommen.

    Trotz kürzlich getauschter Lichtmaschine und neuer Batterie passierte nach Drehen des Zündschlüssels im Zündschloss nichts. Lichter gingen an, Tacho, PCM, alles in Ordnung.


    Nach Abschleppen zu meinem Spezialisten hat dieser nach einigem Suchen dann die ziemlich unerwartete Fehlerquelle identifiziert: die 80A Hauptsicherung.

    Mit ein paar hundert Euro inklusive Arbeit bist du dabei, lass bitte gezielt hier nachschauen um die Suche abzukürzen.


    Beste Grüße und viel Glück!

  • Hallo leggedspider👋🏻

    kannst Du mir sagen wo die sitzt?

    Sicherungskasten sind alle io.

    Gruß Bernd

    Eine Garage ohne einen Porsche 911 ist nur ein ödes schwarzes Loch.:cool2:


  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...