Lichtproblem

  • Hi,


    an unserem 944 I besteht seit kurzem folgendes Problem: Wenn der Lichtschalter gedrückt wird, geht das Licht sofort an, die Scheinwerfer klappen aber nicht sofort hoch. Manchmal nach 10 sec, manchmal aber auch erst nach mehreren Kilometern (im Hellen getestet). Umgekehrt genauso: Licht geht sofort aus, Scheinwerfer klappen erst später ein.


    Hat irgendjemand eine Idee, was das sein könnte?


    Gruß Joschi

    Gruß Joschi


    If you want to finish first, first you have to finish!

  • Das Relais am Motor sowie die Steckverbindung dort sind zunächst verdächtig.

    Die Kontakte einmal überprüfen und reinigen.


    Vorsicht, immer vorher den Akku abklemmen, Gleichstrommotoren sind sooo stark...

    Sigurd

    Porsche 924, Bj 1976
    Distler Porsche 356 Elektromatic 7500


    Tiiiime is on my side !

  • moin ,

    Können auch die Kontakte im LS sein.

    Hatte das an meinem 24er auch mal an den Fensterheberschaltern.

    Kontakte gereinigt und neu gefettet und sie liefen wieder schneller.

  • Das Relais am Motor sowie die Steckverbindung dort sind zunächst verdächtig.

    Die Kontakte einmal überprüfen und reinigen.


    Vorsicht, immer vorher den Akku abklemmen, Gleichstrommotoren sind sooo stark...

    Schönen Dank, das war's!

    Gruß Joschi


    If you want to finish first, first you have to finish!

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...