Reifendruckkontrolle defekt oder nur die Sensoren k.o. ?

  • Hallo zusammen.


    Habe aktuell folgendes Problem:

    Beim ausschalten des Fahrzeugs erscheint die Meldung das meine Reifen Zu wenig Druck haben. Lerne ich bei Neustart an ist der Druck in Ordnung und wird auch korrekt angezeigt und ist auch über die Fahrt stabil ohne Meldung.

    Schalte ich nun das Fahrzeug wieder ab kommt die oben beschriebene Fehlermeldung.


    Kennt das jemand?


    Vielen Dank für eure Zeit und antworten.

  • Ist bei unserem Macan so ähnlich.

    "Prognosen sind schwierig, besonders wenn sie die Zukunft betreffen“
    Niels Bohr


    Gruß Stefan

  • Ne ist mit Sensoren.


    Ist echt nervig. Werde morgen mal im PZ nachfragen.

  • Die Sensoren kann man nicht selbst anlernen. Das passiert automatisch nach dem Radwechsel. Ich verstehe das gerade nicht ganz. Hast du von Sommer auf Winter geschaltet und wieder zurück?

  • Nein nix umgeschaltet, das die sich selbst anlernen ist richtig und das passiert auch. Problem liegt darin das die Werte falsch angezeigt werden immer wenn ich das Auto ausmache.

    Starte ich und wähle meine Reifengröße aus und somit startet der Messvorgang ab 25 kmh.

    Werte stimmen dann wieder bis ich halt wieder das auto ausmache.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...