ABS PSM Bremskraftverteilung ausgefallen

  • Hallo zusammen,


    an meinem 2002er 4S sind beim Startversuch mit einer nahezu toten Batterie die Lampen für ABS PSM und Bremskraftverteilung angegangen. Durametic bringt 2 Meldungen, die sich nicht, oder nur temporär löschen lassen. (siehe Anhang) Die Pumpe geht auf meine Kappe, ich hatte sie abgezogen, um zu sehen, ob die Meldung evtl daher kommt. Was hat es allerdings mit der Meldung "4276 Valve Supply Voltage" an sich? Was kann ich hier überprüfen?


    Viele Grüße,


    Frank

  • Bau eine volle Batterie ein und hör auf nach einem Fehler zu suchen, der nur durch Unterspannung „errechnet“ wurde.


    Greetz

    Nach 320'000 Spiegeleiern kann die Kantine nicht so schlecht gewesen sein!
    Harm Lagaay


    PS: Ich heisse nicht Greetz k:thinking:

  • Hallo zusammen,


    ich stelle fest: Optima Yellow Top verträgt sich (warum auch immer) nicht mit dem 996. Die gute Bleibatterie wieder eingebaut, die Karre gestartet, Fehler weg. Danke an Pilot69, you made my day, mate!:thumbsup:

    Und jetzt::drive:


    Viele Grüße aus dem Glutofen Weinstraße,


    Frank

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...