Kurzschluss bei Motorstart und Scheinwerfer in Dauerschleife

  • Hallo,


    Ich habe mir vor ein paar Monaten einen Porsche 924 2.0 Baujahr 81 gekauft. Nun hatte ich ihn letzte Woche auf der Hebebühne und mir ist aufgefallen dass ein Kontakt an der Lichtmaschine nicht richtig verbunden war. Also hab ich diesen verbunden und nicht weiter drüber nachgedacht. Als ich den Motor nun starten wollte ist der Anlasser kurz angesprungen und danach war alles tot. Der Strom ist komplett weg und der Motor springt natürlich nicht an. Wenn ich die Batterie abklemme und wieder anklemme geht die Zündung wieder aber sobald ich den Motor starten will gibt es eine Art Kurzschluss und der komplette Strom ist weg. Habe auch probiert den Kontakt wieder zu trennen aber das Problem bleibt bestehen.

    Außerdem habe ich das Problem, dass wenn ich das Licht einschalte und anschließend wieder ausschalte die Scheinwerfer dauerhaft auf und zufahren. Sogar wenn ich die Zündung ausmache und den Schlüssel rausziehe fahren die Scheinwerfer weiter auf und zu.

    Würde mich freuen wenn jemand weiß woran das liegen kann oder schonmal ein ähnliches Problem hatte.

    Freundliche Grüße

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...