Wassertemperatur mal zu hoch und mal normal

  • Hallo!

    Ich hab mich hier im Forum mal umgeschaut und mich gleich registriert, um eure Hilfe aufzusuchen. Ich habe festgestellt, dass hier gut geholfen wird :thumbsup:


    Zu meinem Auto: Ich habe einen Porsche 944 mit Baujahr 86, über 250'000 km ist das Auto bereits gefahren und hatte vorher schon viele Besitzer, die das Eine oder Andere daran gemacht haben.

    Ich habe meinen 944 jetzt bald ein Jahr und habe seit letzter Zeit bei der Wassertemperatursanzeige gemerkt, dass diese sehr oft über die Mitte geht. Erstmal soll gesagt sein: Ich bin kein Automechaniker und lerne momentan alles über die "Autowelt" mit dem 944 dazu. In letzter Zeit durfte ich bereits mit Hilfe eines Freundes die LiMa und den Anlasser auswechseln.


    Gestern haben wir einen manuellen Schalter für die Lüftung eingebaut, da sich diese meiner Meinung nach immer zu spät aktiviert hat. Während der Fahrt bleibt die Nadel nie an einem Ort, sondern wandert bis zum dritten Strich oder bleibt ab und zu manchmal sogar während einer ganzen Fahrt schön in der Mitte. Ich frage mich hier aber warum? Ich fahre täglich immer dieselbe Strecke und meiner Meinung nach sogar recht schonend, da ich wegen diesem Problem echt bedenken habe. In den letzten Tagen ist die Anzeige bis zum Dritten Strich und nicht weiter gegangen, aber letzte Woche war die Nadel ab und zu mal schön mittig. Stimmt da was an der Elektronik nicht, also wird mir das nicht richtig angezeigt? Der Lüfter lief jetzt heute über die ganze Fahrt. Auch habe ich gemerkt, dass die Benzinanzeige nicht stimmt, aber das war schon immer so. Die Wassertemperatur hat bei mir noch nie die rote Linie erreicht.


    Von dem Vorbesitzer habe ich als Antwort erhalten, dass dieses Verhalten normal sei, wenn das Auto mal etwas "sportlicher" gefahren wird.


    Was ist eurer Meinung nach das Problem? Ist der Thermostat defekt oder nur die Elektrik? Ich bin da momentan echt ratlos und fahre wohl, solange ich die Antwort darauf nicht weiss mit dem Zweitauto weiter.


    Danke schonmal für die Antworten :)

  • Servus,


    ich kann dir nur über das Verhalten meines 86ers berichten. Da ich gerade im Zuge des Zahnriemenwechsels WaPu, Thermostat und Temperaturgeber für den E-Lüfter getauscht habe gehe ich davon aus, dass bei mir alles richtig läuft.


    Allgemein kann man denke ich sagen, dass die Temperatur nicht wie bei modernen Autos "angenagelt" stehen bleibt. Wenn ich gemütlich fahre, steht der Zeiger nicht ganz waagerecht, wenn es mal zur Sache geht, arbeitet er sich hoch bis ungefähr waagerecht.


    Der E-Lüfter arbeitet bei mir des öfteren, gefühlt zu oft. Wird denke ich normal sein.


    Die Lösung mit dem Schalter würde ich überdenken. Der Geber kostet unter 30 EUR und ich denke dass Porsche da schon ein funktionierendes System konstruiert hat welches du wieder reaktivieren solltest ;)


    Gruß

    HS

  • Hallo und danke für deine Antwort :)


    Nachdem der Lüfter aber läuft, sollte man doch eine Änderung an der Nadel bemerken? Das ist bei mir eben irgendwie nicht so. Sie bleibt an Ort und Stelle. Heute bin ich testweise mal eine etwas "sportlichere" Strecke gefahren und habe festgestellt, dass die Nadel bei hoher Belastung ständig in der Mitte blieb, aber sobald ich wieder runter auf die Hauptstraße fuhr, ging sie wieder gegen dritten Strich.


    Das mit dem Schalter war ebenfalls mal testweise, da ein Freund (er fährt einen Toyota Supra MK3) diese Lösung mal vorgeschlagen hat. Bei ihm sah man stark die Wirkung des Schalters. Wenn er mal Vollgas gab ging die Nadel bei ihm schnurstracks gegen rote Linie, bei eingeschaltetem Lüfter aber blieb sie schön mittig. Mir ist aber klar, dass der MK3 etwas neuer ist und wahrscheinlich die Temperatur genauer abmessen kann.


    Was ich jetzt mal probieren werde ist, die Wassertemperatur selber mal zu messen und zu sehen, ob die Anzeige überhaupt stimmt. Das wäre ja dann nicht so ein großes Problem. :lol:

  • Wie möchtest du denn die Wassertemperatur messen? Dir ist klar dass der Wasserkreislauf bei Betriebstemperatur ordentlich Druck hat. Durch genau diesen Druck wird ja auch der Siedepunkt des Wassers erhöht. Aufschrauben und Thermometer reinhalten wird böse enden.


    Und sorry.. aber Experimente mit der Kühlwassertemperatur im roten Bereich würde ich hinsichtlich der Belastung deiner ZKD und einem damit verbundenen möglichen Motorschaden unterlassen.


    Mein Rat: Investiere in Thermostat und Thermoschalter, entlüfte vernünftig und dann schaue was passiert. Ist eine sinnvolle Investition.


    Between: Wie alt ist die Wasserpumpe?

  • Ja ich denke Thermostat und Thermoschalter wechseln ist wohl vernünftiger. Entlüften werde ich auch mal durchführen. Ich schreib dann mal was dabei rauskommt :)

  • Der M44 ist nicht gerade einfach zu entlüften. Wenn da noch die Erfahrung fehlt, empfehle ich dir, dich besser an eine Fachwerkstatt zu wenden. Kleine Ursache mit großer Wirkung wäre ja unschön :)

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...