996 4s surren von hinten beim Lenken im Stand oder bei langsamer Fahrt

  • Hallo zusammen,


    komm grad vom TÜV. Dort wurde bei der AU die Lenkung voll eingeschlagen (soll wohl bei der AU unterstützend wirken?!).

    Auf jeden Fall hat es einige Zeit gedauert, dann passten die Werte. Nun jetzt beim nach Hause fahren, surrt es beim Anfahren

    bis ca 60kmh wie wild mechanisch aus dem Motorraum. Kann es sein, dass es die Servo Pumpe erwischt hat?

    Hört sich ungut an. Hatte jemand schon so einen Fall?

    Vielleicht hat jemand ne Info für mich. Würde mich freuen.

    Grüße

    Jerry

    „Schmiedekunst aus Zuffenhausen rulz“ :drive:


    Aktuell: 991.2 GT3

    Früher: 996 C4S WLS

  • Hallo Jerry


    Überprüfe mal den Ölstand vom Lenkgetriebe Öl.


    Gr Hans

    997 mk1 Turbo coupe Handschalter 2008, 198.000 km

    993 4S coupe Handschalter 1996, 160.000 km

  • Hallo Hans,


    super Tipp vielen Dank. Ist weit unter min. ...

    Echt tolles Forum hier!

    Viele Grüße

    Jerry

    „Schmiedekunst aus Zuffenhausen rulz“ :drive:


    Aktuell: 991.2 GT3

    Früher: 996 C4S WLS

  • Jerry


    Frage ist jetzt: Wo ist das Öll den geblieben?? Irgendwo ein Leck?

    Überprüfe mal ob das Öl sich in den Faltenbalge (2) am Lenkgetriebe befindet.

    gr Hans


    997 mk1 Turbo coupe Handschalter 2008, 198.000 km

    993 4S coupe Handschalter 1996, 160.000 km

  • Hallo Hans,


    alles klar, werd ich machen. Mir fällt ein, dass es, als der Mechaniker die Raeder wieder

    gerade stellte, es einen Etwas lauteren Schlag getan hat. So als ob sich ein Überdruckventil

    geöffnet hätte. Dadurch dass der Motor lief ist das nicht so aufgefallen.

    Könnte da auch ein Schlauch vom Druck geplatzt oder abgegangen sein?

    Ich werd mir mal alles rund um das Lenkgetriebe anschauen, ob da irgendwo die

    Hydraulikflüssigkeit rausgekommen ist.

    Viele Grüße

    Jerry

    „Schmiedekunst aus Zuffenhausen rulz“ :drive:


    Aktuell: 991.2 GT3

    Früher: 996 C4S WLS

  • Jerry,

    der TÜV Onkel hat vermutlich keine Ahnung.

    Beim Mercedes ist im Endanschlag der Lenkung der Druck an der Servopumpe maximal, was zum Öffnen des Überströmventils in der Servopumpe führt (sehr deutlich hörbar). Wenn man das länger macht und / oder noch die Motordrehzahl angehoben wird raucht die Pumpe ab.

    Ich weiß jetzt nicht ob beim 996 die Technik vergleichbar ist, aber wenn bei richtigem Ölstand das Geräusch nicht weg ist würde ich beim TÜV reklamieren.


    Gruß Alexander

  • Danke für Deine Info Alexander. Weiß jemand, ob der 996 auch so ein Ventil hat?

    Ich kriege erst morgen das passende Hydrauliköl. Dann kann ich alles checken.

    So ein Mist aber auch. Könnte eine teure AU werden. Übrigens hat der Typ noch zu-

    sätzlich alle elektrischen Verbraucher wie Licht und Warnblinker eingeschalten.

    Komischerweise ging es dann...

    Grüße

    Jerry

    „Schmiedekunst aus Zuffenhausen rulz“ :drive:


    Aktuell: 991.2 GT3

    Früher: 996 C4S WLS

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...