Problem Leerlaufdrehzahl/Tempomat?

  • Hallo zusammen,


    ich habe nach der letzten Ausfahrt plötzlich folgendes Problem:


    - Tempomat ging grundsätzlich, aber seit einiger Zeit leider nicht mehr. Weitere Probleme gab es aber nicht, also erstmal geschoben.


    - dann die letzte Ausfahrt, mehr oder weniger ohne drüber nachzudenken, Tempomathebel bedient, und plötzlich war das Problem da!


    - Gaspedal fühlt sich an als wäre der Tempomat eingeschaltet, aber nur auf den ersten Millimetern des Pedals. Es fühlt sich im Stand als auch während der Fahrt, auf den ersten Millimetern, „labberig“ an. Die Motordrehzahl im Stand ist erhöht bei ca. 1100-1200 u/min. Beim Fahren und Schalten steigt sie während die Kupplung getreten wird und beim Anhalten bleibt sie entweder dauerhaft erhöht oder beruhigt sich schlagartig (800-900u/min wie immer, bevor das Problem auftrat). Wirklich „Motorbremse“ geht auch nicht mehr, da irgendwie mehr Gas in der Phase des Nichtgasgebens, auftritt (nur leicht, kein unkontrolliertes Beschleunigen...)


    - heute hab ich das komplette sog. Tempostat gecheckt - alles i. O., Steuergerät, Relais, Schalter, Sicherung, Kabel. Allein den Stellmotor an der Drosselklappe habe ich erstens nicht gefunden und zweitens nicht gecheckt. Ich habe sämtliche Unterdruck führenden Schläuche kontrolliert, augenscheinlich alles i. O. bzw. wurde erneuert (siehe Thread „unbekanntes, jedoch defektes Gummiteil“ unter FAQ.


    - jetzt habe ich heute zum Abschluss der heutigen Suche, aber nocheine abgebrochene Zugfeder gefunden! Sie lag auf dem Motorblock, hinter der Drosselklappeneinheit, auf so einer Art „Lagerbock“ der Umlenkung des Gasgestänges. Ich vermute stark das das die Ursache allen Übels ist!?


    Nur wo muss diese Feder eigentlich hin, und wie kommt man da ran?


    Wo ist dieser Stellmotor des Tempostats?


    Vom Gefühl her würde ich sagen, das genau diese Feder fehlt, um die Drosselklappe wieder im richtigen Moment zuzuziehen, damit die Drehzahl schneller runtergeht.


    Anbei ein paar Fotos zu der gebrochenen Feder, der Stelle wo ich sie gefunden habe.


    Besten Gruß

    Jan

  • " 911 Aircooled Classics " - also lieber nen Käfer als Wassergekühlt ....
    Ich bin wie ich bin, wem´s nicht passt der kann mich gerne auf seine Ignore-Liste setzen

    k:thinking: und täglich wird meine Liste der “ schwarzen Schafe “ länger k:coffee:

    k:secret: Kleiner Tipp => Schaut mal ab & zu in Eure " Konversationen " :khat:

    PS Spenden gehen zu 100% ans örtliche Tierheim.

  • " 911 Aircooled Classics " - also lieber nen Käfer als Wassergekühlt ....
    Ich bin wie ich bin, wem´s nicht passt der kann mich gerne auf seine Ignore-Liste setzen

    k:thinking: und täglich wird meine Liste der “ schwarzen Schafe “ länger k:coffee:

    k:secret: Kleiner Tipp => Schaut mal ab & zu in Eure " Konversationen " :khat:

    PS Spenden gehen zu 100% ans örtliche Tierheim.

  • ich hab leider kein besseres Bild von der Rückzugfeder gefunden, vielleicht hilft DIr das trotzdem.



    " 911 Aircooled Classics " - also lieber nen Käfer als Wassergekühlt ....
    Ich bin wie ich bin, wem´s nicht passt der kann mich gerne auf seine Ignore-Liste setzen

    k:thinking: und täglich wird meine Liste der “ schwarzen Schafe “ länger k:coffee:

    k:secret: Kleiner Tipp => Schaut mal ab & zu in Eure " Konversationen " :khat:

    PS Spenden gehen zu 100% ans örtliche Tierheim.

  • Hallo Friesenjung,


    vielen Dank dir für die Antwort und die Fotos!


    Folgende Fragen habe ich aber noch:


    1. Demnach kann das Problem des Standgas nicht mit dem ausgehängten Tempostat zusammenhängen, richtig?


    2. Welches Bauteil fehlt da genau am ausgehängten Zug des Tempostaten? Zufällig PET Nummer zur Hand?


    3. Welche Lage Stellt das Foto der Zugfeder dar? Wo ist das? Blickrichtung nach vorne oder zur Seite? Welche Aufgabe hat die Feder? Hast du dazu ggf. auch eine PET Nummer?


    4. Wenn das hinter der Drosselklappe sein soll, frag ich mich wie man dahin kommt, ohne ein Äffchen zu dressieren?


    Beste Grüße

    Jan

    -----------------------------------------------------------------------------------------------------------------------------------------------

    Porsche 911 - 3,2 Carrera - Coupé - Bj. 1985 - Motor 930/21 - Getriebe 915/73

  • Ich finde im PET lediglich die Nr. 10 auf bildtafel 107-12.

    Dort gibt es die Nr. 10 zweimal? Ist das nur der unterschiedlichen Einbaulage geschuldet zwischen Baujahr <85 und >85?

  • Wie im Bild vom Ulli gezeigt, kommt diese Rückzugfeder von der Gasumlenkung(Post 6) an einen Sockel unter der Ansungbrücke.


    Wenn die Feder nicht drin ist, dann bleibt der Motor immer bei extrem hoher Leerlaufdrehzahl hängen( um die 1500 Touren).

    Kriegt man nur mit einem extrem harten Gasstoss kurz runter -- bis man wieder gas gegeben hat...


    Gruß

    Nur wenn du schwarze Striche vom Kurvenausgang bis zum nächsten Bremspunkt ziehen kannst, hast du wirklich genug Leistung(Mark Donohue).


    Im Alter wird man immer knackiger -- da knackt es und da knackt es...


    Sechs 964er bisher mit abgerissenen Dilas --- 7(!!!) Ventilfederbrüche bei den letzten zwei Motoren! 4:3


    Porsche 911 -- der Volkssportwagen...


    "Hoffnung -- ist immer ein Mangel an Information!"


    Wer restauriert -- verliert...

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...