Gebläseregelung zeitweise nur noch in ganz niedrigen Stufen

  • Moin!


    Hatte das Problem schon vor geraumer Zeit mal kurzzeitig, dann hat sich diese solide deutsche Wertarbeit, oder anders ausgedrückt "VW Technik" wieder erholt. Gestern war es nun wieder soweit und ich denke, ich werde angreifen müssen. k:mechanic:


    Soweit ich das hier aus dem Forum verstanden habe, geht dieser Lüftermotor-Regler gern in die Knie.

    (Ist wohl nur ein reines [elektronisches] Leistungssteuerteil; sieht man ja sehr schön anhand der fetten Kühlkörper und Anschlüsse. Die Kühlung wird wohl auch das Problem an dieser ganzen Konstruktion sein. Naja erwarte ja von denen nichts anderes... k:shock)


    Hat jemand schon diesen China-Kracher verbaut? https://www.ebay.de/itm/Geblas…56662?hash=item2386b668b6

    Immerhin geben die 2 Jahre Garantie, also einen Versuch wäre es wert.


    Ansonsten bleiben nur die gebrauchten Originalen, aber die sind ja i.d.R. genaus so alt wie meiner (Bj. 2005) und werden wohl die gleiche Krankheit haben oder bekommen. k:scratch:


    Oder ich 'koofe' mir einen aus dem PZ, wenn ich einen guten Tag habe. k:pleasant:

    Aber warum diesen VW Schrott von PORSCHE kaufen? k:stop:Macht doch irgendwie keinen Sinn.


    Grüße

    M.


    Nachtrag: Heute morgen lief das Gebläse wieder ohne Mucken. Ich konnte alle Stufen durchschalten. Nur in den letzen oberen drei oder vier Stufen kann ich kaum eine Veränderung bemerken, kann aber schon immer so sein. Das ist schwer auszumachen, bei dem "Wind in der Bude".... k:rolleyes:

    Alle Angaben ohne Gewähr!

    Edited 2 times, last by MSl ().

  • Das Leben ist kurz. Hab' mir das Teil für 24 EURONEN geholt und werden die Sache in Angriff nehmen, sobald ich Zeit finde...

  • Endstand: Nicht das Leistungsmodul, sondern der Lüfter war es. k:timeout:


    Er läuft und läuft, aber gelegentlich nach vielem Hoch- und Runterregeln habe ich dann dieses alt-bekannte "Krächzen" dieser Teile gehört. Er wollte dann auch einfach nicht mehr ordentlich starten. Vor allem wenn er eine Zeit lang gelaufen war.


    Also am WE den Gebläsemotor getauscht. k:mechanic:

    Jetzt rennt die Lüftung auch auf den letzten "oberen Balken", so ab 70-80%, noch bei jedem Hochschalten etwas stärker.


    Der alte Lüfter an sich macht noch einen guten Eindruck, aber der täuscht wohl....k:rolleyes:

    (Der neue Lüfter ist auch im Rotor stabiler gebaut; durchgehende "Kuppel". Diese "Spinnennetzkonstruktion" hat sich wohl nicht bewährt; sieht man gut in Beispielen von ge-"crashten" Rotoren im inet.)

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...