Tankentlüftungsventil! Leichte Leerlaufunruhe ?

  • Hallo wie im Titel schon steht brauche ich Hilfe von Euch.


    Hab im MSG Fehler Tankentlüftungssystem abgelegt.Im Leerlauf leichte Laufunruhe kann es daran liegen??


    Im PZ hab ich mir Komplettsatz bestellt laut Explosionszeichnung sollen dabei Aktivkohlebehälter, Schläuche und das Ventil dabei sein. Bild 1-5


    Nach Abholung war das Ventil nicht dabei und einzeln auch nicht im System bestelltbar( keine Teilenummer).

    Ok dachte ich kann's daran auch liegen. Heute Aktivkohlebehälter hinten rechts ausgetauscht dabei habe ich keinen Ventil sehen können.

    Das Alte Behälter war gefüllt viel schwerer als das neue und viel Sand im Radkasten.

    Dachte mir das muss Übeltäter sein allerdings nach Probefahrt hat sich nichts geändert.


    Wo sitzt das Tankentlüftungsventil am besten noch mit Bild oder Teilenummer dann kann ich mich nach einem neuen bei E..y und Co. nach einem neuen umschauen.

    LG

    Asmir

  • Hallo, das tankentlüftungsventil sitzt auf der fahrerseite zwischen Drosselklappe und kurbelwellengehäuseentlüftung. Hab jetzt kein Bild im eingebauten Zustand. Sieht so im ausgebauten Zustand aus. Bei mir ist das Bosch 0280142398 eingebaut, gibt es nur orginal bei porsche, du kannst als Alternative das Bosch 0280142347 einbauen, da musst du das Gehäuse wo der Stecker reinkommt ca 1 cm kürzen dann passt auch der Stecker. Kaufe aber ein Bosch mit anderen hast du probleme.

    Wenn das ventiel nicht öffnet oder Durchfluss zu gering ist kommt fehler p0441.

  • Hallo

    hab inzwischen das TE Ventil getauscht

    Dabei musste ich die ganze Alu Leitung bis hinter der Bank 1 zerstören und durch Gummischlauch und Verbindungstücke tauschen ist irgendwie zusammengepresst gewesen

    Stecker war bei neuen viel Größer so hab ich erstmal zu Not original Stecker der viel schmaller ist durchtrennen und mit 2 kabelschuhstecker erstmal angeschlossen

    P0441 ist weg allerdings hab ich jetzt auf beide Bänken Fehler Laufunruhe und der Wagen zittert und läuft unrund im Stand

    WiederFalschluft .Einmal kam Fehler Leck vor Drosselklappe hab alles wieder auseinandergenommen und zusammengebaut krieg die Fehler aber nicht weg

    Kann es sein das das neue TE Ventil doch nicht richtig arbeitet

    Komme im Moment nicht weiter habe kein Equipment um Leck zu suchen

    Vermute Ansaugstützen wird nur mit 2 Stifte an Drosselklappe festgehalten und dabei soll er noch dicht sein ???

    Muss nich erwähnen der Motor hört sich bei Beschleunigen rauher an.

    LG Asmir

  • Wenn der 0441 weg ist, ist schon mal gut, wenn er unruhig läuft muss noch ein leck sein oder ventiel falsch herum eingebaut. Nimm einfach isolielband und umwickelt die Leitung von drossklappe zum ventiel. Schaue mal ob auch die kurbelwellengehäuse Entlüftung also die kunststoff Leitungen dicht ist da geht gerne mal was kaputt.


    Ja der y-oder t-stück der ansaugbrücke wird nur mit den stiften Gehalten. Du kannst auch m8 x120 schrauben nehmen und festmachen.


    Aber nicht vergessen die Vakuum Leitung unter der ansaugbrücke wieder drauf zu machen ist für den bremskraftverstärker

  • Ende gut, alles gut. :kwink:

    Fehler P0441 weg und der Motor läuft wieder rund!

  • Genauso ist es

    Freu :thumbsup::thumbsup:

    Vielen Dank für Eure Hilfe

    Der Wagen liegt wieder besser am gasgeben und der Fehlerspeicher ist fast leer :wink:

    LG

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...