Mal wieder Geräusch-Suche

  • Hallo Gemeinde,


    das allseits beliebte Thema "ich hab da ein Geräusch". Hier die Vorstellung von meinem Problem-Kandidaten:


    - es kommt von hinten aus dem Fahrwerk, meiner Meinung nach hinten rechts.

    - es macht so "wum - wum - wum", bei ca. 50kmh ein bis zwei Mal in der Sekunde, also eher langsam

    - es ist geschwindigkeitsabhängig, aber bei höhren Geschwindigkeiten, ab ca. 80-90kmh nicht zu hören (was ja nicht heißt, das es nicht da ist)

    - es ist nicht lastabhängig. Beim Beschleunigen, im Schiebebetrieb, bei getretener Kupplung - es ist immer da

    - es ist nicht motordrehzahlabhängig

    - es ist nicht richtungsabhängig, geradeaus, rechts, links - immer da

    - es wird schlimmer - anfangs dachte ich es wäre nur in langsam gefahrenen Kurven. Jetzt ist es nicht nur ein Geräusch, sondern man spürt schon ein wenig ein Schlagen im Hintern.


    Bin planlos :-/ :hilferuf: hab in meiner Planlosigkeit schon mal die Antriebswellen von rechts und links vertauscht - dabei mit umgkehrter Drehrichtung eingebaut. Keine Änderung.


    Hat Jemand ein Tipp. Schon mal ein Ähnliches Phänomen gehabt ? Bin für jeden Hinweis dankbar ...


    Viele Grüße

    "If everything seems under control, you're just not going fast enough." -- Mario Andretti --


    -- 944/II, 175TKM, 8V-Sauger, Modelljahr G, "Jeannie" --

  • Dann Bock ihn doch mal hoch und lass ihn drehen .

    Wenn es immer da ist solltest du es lokalisieren können.

  • stimmt, so hätte ich das auch mal testen können. Hab nur von Hand gedreht - leider nix identifizieren können.


    Was ich auch noch nicht probiert habe ist mal die Räder hin und her zu tauschen. Aber eigentlich ist das WUM-WUM für ein Defekt in der Lauffläche zu langsam.

    "If everything seems under control, you're just not going fast enough." -- Mario Andretti --


    -- 944/II, 175TKM, 8V-Sauger, Modelljahr G, "Jeannie" --

  • ich hatte so was auch mal bei mir war ein Lager einer Antriebswelle defekt.

    Aber die hast Du ja schon gedreht. Hast Du die im ausgebauten Zustand auch überprüft?

    Kannst Du lokalisieren ob es von rechts oder links kommt?

  • meinst du mit Lager das Gleichlaufgelenk der Antriebswellen ? Die hatte ich mal geprüft. Minimal wackeln alle ein wenig. Eins hat erhöhtes Spiel.


    Ich bin der Meinung es kommt von hinten/rechts. Hat sich aber nach dem Antriebswellentausch aber nicht geändert.


    Was mich ja glauben lässt, dass es nicht diese Lager/Gelenke sind, ist die Tatsache, dass es nicht Lastabhängig ist.


    Und bei 60 Km/h wären das ja ca. 8 mal in der Sekunde (1x pro Radumdrehung). So schnell ist das Geräusch glaube ich nicht. Gibt es irgendwas zwischen Motor und Rad, was langsamer als ein Rad dreht ? Vielleicht irgendwas am Differential ? Da war ich mal vor 2 Jahren dran.

    "If everything seems under control, you're just not going fast enough." -- Mario Andretti --


    -- 944/II, 175TKM, 8V-Sauger, Modelljahr G, "Jeannie" --

    Edited 2 times, last by transaxle-homie ().

  • Geräuschdiagnose - und dann noch nur verbal über's Forum - ist immer sehr schwierig. Hatte mal beim T3-Syncro geglaubt das Schadgeräusch Antriebswelle käme von rechts vorne. Letztlich war es genau umgekehrt - links vorne. D.h. alles ist möglich, leider.

    Beste Grüße - reidiekl (mit Betonung auf der ersten Silbe :-))


    * Lächle und sei froh, es könnte schlimmer kommen. Ich lächelte und war froh ... und es kam schlimmer! *
    * Alles wird am Ende gut - ist es noch nicht gut, ist es noch nicht das Ende! *

  • Haha, ich habs gefunden :roargh:


    Hätte mir in der Tat die Reifen auch etwas früher angucken können. Und evtl. auch darauf vertrauen, dass an so einem Auto nichts langsamer dreht, als ein Rad. Naja, außer vielleicht die Kurbel von der Seitenscheibe.


    Ist wohl auf dem Driving Center etwas überbeansprucht worden. Nicht direkt vom Bremsen. Aber immer wenn ich die Kontrolle über die Fuhre verliere, lass ich alle Räder blockieren, um wenigstens grob die Fahrzeugrichtung zu bestimmen (rutscht dann nämlich in der verherigen Richtung weiter) und gleichzeitig möglichst viel geschwindigkeit abzubauen. Wenn das bei einem Rad zufäälig mehrmals auf der gleiche Stelle passiert, sieht das dann wohl so aus.


    Hab schon vier neue Pellen drauf ... läuft wieder wie auf Watte ... was bei dem Clubsport-Fahrwerk relativ ist :])

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...