Andauernd Fehlermeldung obwohl alle Birnen OK sind

  • Hallo allerseits,


    Habe mir letztes Jahr einen Cayenne S gegönnt. Nach einiger Zeit fingen die Fehlermeldungen an....mal Bremsleuchten prüfen, mal Standlicht prüfen und Blinklicht.


    Die Rückleuchten sind nachgerüstet auf LED...meine Vermutung ist dass sie Widerstände evtl nicht stimmen .


    Irgendwelche Vorschläge was es sein kann?

  • Sprüh mal alle Kontakte mit Kontaktspray ein, davor evtl. mit einer Messingbürste kurz reinigen sofern man hinkommt. Hatte das mal bei dem vorderen rechten Scheinwerfer. Bei den nachgerüsteten LED Heckleuchten ist ja nur minimal was aus LED. Viele Brnen musst ja umbauen von den originalen. Welche genau das waren, weis ich jetzt nicht mehr. Müsste da mal im Keller graben und die originalen anschauen.

    996 4S
    Cayenne 955 s Mansory

    Audi RS4 B9

  • Bei meinen LED Rückleuchten sind nur in den Rückfahrscheinwerfern und Nebelschluß normale Birnen drin. Bremsleuchten Prüfen kommt bei mir, wenn Ich beim Anlassen zu schnell von der Bremse gehe, Standlicht und Blinker kommen mit Sicherheit von deinen Scheinwerfersteckern.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...