Psm Ausfall, Störung Motorsteuerung

  • Hallo:wink:, gib´s Neuigkeiten bzw. Lösungen für euer Problem? :hilferuf:

    Ich hatte erstmals das Phänomen im Oktober 2018 mit meinem Panamera 2012er GTS.

    Nach dem Einkaufen am Supermarktparkplatz totaler Ausfall nach dem Starten.;(

    MELDUNG: "Störung Getriebe; Start-Stopp-Betrieb deaktiviert; Ausfall PSM; Störung Motorsteuerung; Störung Allradsystem" - repeat. Bin unter peinlichen Bedingungen die 5 km heim gefahren. Das Auto beschleunigte nur mäßig, PDK schaltete wie eine 30 Jahre alte Automatik usw. Daheim Abgestellt... Wieder angelassen - alles gut. Bis zum nächsten mal verging eine Weile, da ich das Fahrzeug nicht häufig genutzt hatte. Im späten Herbst, nach dem Tanken das gleiche. Paar mühsame km gefahren, abgestellt, eingekauft, angelassen - wieder nichts.

    Dann war Urlaubsbedingt das Auto länger nicht mehr im Einsatz, bis mir jetzt Anfang Januar dies währenden der Fahrt passierte.... Darauf hin habe ich erst Anfang diese Woche ins PZ geschafft. Ein Freund hat mir Fehler ausgelesen und meinte der 6. Zylinder meldet Probleme und fragte ob es da feucht war, als die Störungen aufgeregten sind und ob er Leistungsverlust hatte. Beim ersten mal war schönes, trockenes Wetter, dass weiß ich genau....

    Er vermutete die Zündspule und ich soll es mal beobachten.

    Heute der Supergau. Natürlich am Freitag spät Nachmittag - PZ Werkstatt geschlossen. Wetter Schnee-naß, nach dem Einkaufen Fahrzeug gestartet - Systemausfall. Motor läuft wie ein Rassenmäher.... Problem bleibt nach abstellen und Warten, bestehen. Fahrzeug ist mittlerweile daheim, nächste Woche wird mit PZ gesprochen. Inzwischen würde mich interesieren ob der eine oder andere sein Problem lösen konnte.

    PS: Was mir nicht einleuchtet, was soll die Zündspule mit dem Ausfall von Getriebe, dem Allrad etc. zu tun:/. Aber ich muss das auch nicht verstehen. Hauptsache der läuft wieder zuverläßig... Denn so fahre ich kein Meter mehr, da man ja nie weiß ob man am Ziel oder wieder Heim kommt.

    Viele Grüße :wink:k:thankyou:

  • Ein Update sollte selbstverständlich sein, vor allem wen man es groß ankündigt wie manch einer hier.

    Wie auch immer....

    Mein Panamera hat diese Woche 8 neue Zündspulen erhalten, auch wen ERSTMAL NUR eine Betroffen war und er macht (da weil) keine Zicken mehr.

  • Also MELDUNG: "Störung Getriebe; Start-Stopp-Betrieb deaktiviert; Ausfall PSM; Störung Motorsteuerung; Störung dann zeigt er mal zylinder 7 mal 8 jetz den zylinder 5 als Fehler an

  • Habe genau dasselbe Problem und werde nun die Zündspulen wechseln lassen. Gibt es Neuigkeiten , hat jemand das Problem für sich lösen können und wenn ja wie ? Freue mich auf eine Rückmeldung. LG

  • Ein freundliches Grüß Gott an alle. Ich hatte ebenfalls das Problem, dass die Meldungen mit dem Ausfall mehrerer Systeme hoch kamen (Panamera 970 Turbo 7/2010 Erstbesitz). Die Meldung: Ausfall Motorsteuerung ohne weitere Meldungen kam öfters in den Letzten Monaten. Beim Auslesen des Fehlerspeichers wurden immer andere Fehler angezeigt, die sich aber nicht verifizieren ließen. Also Speicher gelöscht und für einige Zeit keine weitere Meldung. Dann plötzlich wieder diese Meldung. Dies trat immer wieder auf bis zuletzt eben der Totalausfall gemeldet wurde. MELDUNG: "Störung Getriebe; Start-Stopp-Betrieb deaktiviert; Ausfall PSM; Störung Motorsteuerung. Zunächst Austausch der Batterie (nach fast 10 Jahren sicher kein Luxus) aber keine Änderung. Die weitere Überprüfungen zeigten dann einen deutlichen Schaden an den Zündkabeln, verursacht durch Mäuse! Folge: Alle Kabel erneuert. Seit dem ist das angesprochene Problem behoben (Kosten wurden von der Versicherung abzüglich der Selbstbeteiligung übernommen). Seit kurzem eine neues Problem mit der Temperaturanzeige. (werde dies in einem neuen Beitrag beschreiben).

  • Hallo in die Runde. Habe gestern dasselbe Problem bekommen. Ich hatte meinen Panamera Bj. 2009, 146500 km gestartet ( alles normal ) und fuhr ca. 3 min. Dann die Fehlermeldungen: Störung Getriebe, Allrad, Ausfall PSM, usw. Das Auto fing auch an zu zittern bzw. der Motor.Ich war gleich rechts ran gefahren. Ich hatte ihn ausgemacht und nochmal gestartet, wieder die gleichen Fehlermeldungen. Zum Glück hatte ich im Sommer die Approved für zwei Jahre abgeschlossen:) Angerufen, abschleppen lassen, Ersatzwagen bekommen ( Cayenne Diesel ) und ich warte bis sich das PZ meldet. Vielleicht ist es eine Zündkerze oder etwas anderes. Ich melde mich, wenn das PZ den Fehler behoben hat.