928 S Bj 82, Motor geht während der Fahrt aus und gleichzeitig geht der Scheibenwischer an, brauche Hilfe... Update!!

  • Ja die Elektrik, das hat mich beim letzten Projekt am längsten aufgehalten. Man staunt nicht schlecht welche Sachen plotzlich mit angehen und welche nicht. Bei meinem gingen zwischenzeitlich grundsätzlich alle Blinker egal ob der Schalter links oder rechts an war. Dann hatte ich auch schon mal den Fehler das man sobald man den Blinker links anmachte einmal die Lichthupe aufblizte,
    kommt bei den notorischen linksfahrern ganz besonders gut an. 8)

    Gruß Ludger


    Rettet die Grotten, weg mit den Schrottpressen


    928 S4 Bj 89 Automatik
    928 S2 Bj 85 Automatik Umbau DP - Motorsport
    928 S2 bj 85 Schaltgetriebe

  • Guten Morgen allerseits


    Elektrikteufel:
    mit meinem bin ich 2 Jahre problemlos mit Tagfahrlichtrelais gefahren.
    Heuer ist der Scheinwerfer plötzlich über die Endlage gefahren bis der Dreharm am Kühler anstand.
    Kühler Gottseidank nicht kaputt.
    Nach langer Suche(bei der ich draufgekommen bin das auf dem Stellmotor ein Handrad ist) Relais ausgebaut =alle ok


    Gruss aus Tirol
    Roman

    Träume nicht dein Leben, lebe deinen Traum

  • Ich hatte mal unvorsichtigerweise einzelne Sicherungen erneuert. Da hat alles mögliche geleuchtet und die Tananzeige hat im Blinkertakt zwischen voll und leer gewechselt:
    Kontaktprobleme (Teil 2)


    Der Motor ist zum Glück immer gelaufen...


    Grüße
    Klaus

    Porsche 928S, BJ. 1981, 185 000 km, Platin Metallic, Schalter

  • Moin,

    meiner war vorhin komplett ‚elektrisch tot‘, nachdem er 2 Stunden gestanden hatte. Licht o.ä. war eigentlich nicht an. Da ich vor dem Startversuch aber schon ein paar Minuten im Auto saß, weiß ich nicht mehr sicher, ob ich schon an irgendwas gedreht hatte ...

    Da gegenüber eine Werkstatt war, haben wir es mit einer Boostbox probiert. Es kam wieder Leben ins Auto, Motor drehte, sprang aber nicht an. Spannung laut Kombiinstrument nur 11V.

    Mein Auto hat prinzipiell eine Alarmanlage, ob ab Werk oder nachgerüstet ist mir noch nicht klar, benutzt habe ich sie bewusst noch nicht. Auffällig war, daß neben dem Wählhebel eine rote Lampe leuchtete. Kann das evtl, jemand zuordnen? Ist das evtl. ein Zeichen der Alarmanlage nach Unterspannung?

    Wie auch immer, es kam der Zauberer vom ADAC. Erstmal den Booster an die Batterie dran und dann Fehlersuche. Zündfunke da, Kraftstoff fehlt, mit Startspray fing er an zu laufen. Benzinpumpe war stumm und ohne Spannungsversorgung. Also ging es im Sicherungskasten weiter. Die rechte Seite des Sicherungskastens soll spannungsfrei gewesen sein. Also mit einem abgesicherten Kabel Spannung auf die Sicherung der Benzinpumpe, und siehe da: Motor springt an und läuft auch ohne Kabel weiter... Nanu??? Es spricht einiges dafür, daß das eigentliche Problem ein Wackler im Bereich Sicherungen ist, der sich beim Kontaktieren der Sicherung zufällig wieder eingerenkt hat, oder was denkt ihr? Weiterhin hat sich durch den Booster evtl. auch die Bordbatterie erholt, falls die tatsächlich stark entladen war.

    Wie auch immer, mal die Sicherungen zu erneuern und den Zustand des Sicherungskastens zu checken und zu optimieren kann vermutlich nicht Schaden, von daher schon mal Danke für diesen hilfreichen Thread!

    Eine Frage habe ich noch: Was ist das „Magic Blower Syndrom“ ? :-a

    Hallo an alle Techniker hier im Forum. Gestern habe ich nach Anleitung hier aus dem Forum um das "Magic Blower Syndrom" zu beseitigen den Sicherungskasten abgeschraubt und vorsichtig zur Seite gelegt. Hat alles gut geklappt wie in der Anleitung beschrieben. Bei der Probefahrt nach dem Zusammenbau trat folgender, rätzelhafter Fehler auf. Nach 500 Meter Fahrt ging gleichzeitig der Scheibenwischer an und der Motor aus. der Wagen springt auch nicht mehr an, nach jedem Startversuch läuft aber der Scheibenwischer obwohl der Wischerhebel auf aus steht.

    ...

    928 S Automatik |10/85 | MJ 86 | Kobaltblau

  • Hi,


    falls dein 928 noch die runden Keramiksicherungen hat,

    können durch Kontaktkorrosion an den Kontaktflächen des Sicherungsmetalls zu den Kupferzungen der Zentralelektrik seltsame Dinge passieren.

    Vor allem dann, wenn die inzwischen üblichen billigen Plastiksicherungen mit Alu oder Zink Metallstreifen statt Messing oder Kupfer verwendet werden.

    Jahrelange Feuchtigkeit im Bereich der ZE ist auch eine Fehlerursache, genau wie uralte halb angeschmorte Relais, lockere/oxidierte Kabelschuhe und Stecker (auch IM Stecker!), Basteleien div. Vorbesitzer.

    Relais altern oder gehn nach 30-40 Jahren auch mal kaputt. Oft deshalb, weil der entspr. E-Motor alterungsbedingt schwer läuft (Benzinpumpe, Sitze, Gebläse, Fensterheber uvm).


    Alle Sicherungen mal im eingebauten Zustand kräftig drehen ist eine Nothilfe.

    Besser:
    Mit Glasradierer oder hilfsweise einem Stück Schleifpapier die Kupferzungen blank machen.

    Hochwertige Keramiksicherungen mit Kupferstreifen verwenden, gibts von einer Firma Heinrici z.B.


    Magic Blower Syndrom:

    --> http://jenniskens.livedsl.nl/Technical/Tips/0/MyTip003.htm


    Problem sind die Drahtwendel im Thermobimetallschalter im Gebläsekasten.

    Haben diese z.B. durch Überhitzung Massekontakt, kann sich ohne Zutun das Gebläse plötzlich einschalten.


    VG
    Thommy

    Porsche 928S MJ 1981 bugattiblau / 5,2L 360 PS GTS Fahrwerk/Getriebe/Bremsen


    Fensterheberschalter etc in Mittelkonsole von mir günstig auf Beleuchtung umrüsten lassen? 1 fertiges Set 1984-1990 verfügber --> Nachricht an mich


    Klimabedienteil instandsetzen und auf LED-Beleuchtung umrüsten? --> Nachricht an mich!


  • Ist nen 85er, der hat Flachsicherungen. Kann aber sicher nicht schaden die und auch die Relais zu erneuern. Rote lampe neben dem Wählhebel: ist nicht original und mit Sicherheit nachgerüstet. Ich denke das eigentliche Problem war die tief entladene Batterie. Wenn das Teil richtig leer ist dann hilft der Booster erst mal nichts, denn dann saugt die Batterie erst mal ordentlich auf. Der Anlasser holt sich den Rest und für die Steuergeräte bleibt nichts mehr übrig. Neue Batterie rein, Stromfresser suchen und das sollte es schon gewesen sein.

    Gruß Ludger


    Rettet die Grotten, weg mit den Schrottpressen


    928 S4 Bj 89 Automatik
    928 S2 Bj 85 Automatik Umbau DP - Motorsport
    928 S2 bj 85 Schaltgetriebe

  • Er macht das jetzt öfter, unter anderem heute morgen nach der Schnellwäsche auf dem Weg zum Gutachter ... Erholt sich aber nach wenigen Minuten wieder als wäre nix gewesen. Die lustige Rote Lampe zuckt dabei immer rum. Also vielleicht ist da noch eine Restalarmanlage drin die spinnt oder auf Unterspannung reagiert. Falls es Unterspannung ist, hat entweder die Batterie ne Macke, evtl. im Zusammenhang mit den niedrigen Temperaturen, oder es gibt ein Masseproblem oder Wackler ...

    Die vom Bordkino angezeigte Spannungslage ist mir jedenfalls irgendwie zu niedrig, muß ich auf jeden Fall mal nachmessen.

    Wird ne lustige Fehlersuche, ich liebe es so sein Auto besser kennenzulernen :roargh:

    928 S Automatik |10/85 | MJ 86 | Kobaltblau

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...