Lenkungsgeräusch und Ölverlust :-(

  • Liebe Porsche Freunde,


    leider habe ich ein Problem mit meinem Boxster S 987 BJ 07. Als ich heute Morgen in die Arbeit gefahren bin ist mit ein surrendes Geräusch im Bereich der Vorderachse aufgefallen. Zuerst dachte ich ein Ast oder so etwas hätte sich vielleicht im Radkasten verhängt, also ich dann wieder von der Arbeit nach Hause gefahren bin wurde das Geräusch lauter und als ich unter das Auto geschaut habe, ist mir aufgefallen, dass im Bereich der Hinterachse Ölverlust ist. Vom Motor scheint der Verlust nicht zu kommen, da ich erst vor ein paar Tagen einen halben Liter nachgefüllt habe und der Ölstand passt auch laut Bordcomputer.


    Hat wer ne Idee was da los sein könnte? ?:-(


    LG an alle die mir weiterhelfen können. :wink:

  • Puuhh, das sifft ganz schön. Ich würde damit nicht mehr fahren. Mit Wagenheber könntest du ja einmal drunterschauen und gucken woher es genau kommt. Nach Servoöl sieht es nicht aus, wobei die Servopumpe links sitzt. Wie riecht es? Auf jeden Fall anders als Motorenöl...


    PS: Reifen gleich bei der Gelegenheit erneuern :D

  • ?:-( ?:-( ?:-( ?:-(

    Puuhh, das sifft ganz schön. Ich würde damit nicht mehr fahren. Mit Wagenheber könntest du ja einmal drunterschauen und gucken woher es genau kommt. Nach Servoöl sieht es nicht aus, wobei die Servopumpe links sitzt. Wie riecht es? Auf jeden Fall anders als Motorenöl...


    PS: Reifen gleich bei der Gelegenheit erneuern :D

    Tropft genau beim linken Rad runter. Riecht und ist Öl. Wie halt Öl so riecht...

  • Tropft genau beim linken Hinterrad runter. Riecht und ist Öl...

  • Untypisches Tropfbild auf jeden Fall. Über der Stelle ist der Luftfilterkasten. Keine Ölleitung etc.


    Hydrauliköl riecht anders... schwer zu beschreiben

  • Untypisches Tropfbild auf jeden Fall. Über der Stelle ist der Luftfilterkasten. Keine Ölleitung etc.


    Hydrauliköl riecht anders... schwer zu beschreiben

  • Hatte heute beim ÖAMTC eine Begutachtung des besagten Fehlers. Der Fehler ist eine undichte Stelle im Hydraulikschlauch, welcher zu erneuern ist.
    Der Fachmann vom ÖAMTC hat mir ca nen 1/2 Liter vom Hydrauliköl nachgefüllt und die Fahrt bis zur nächsten Werkstätte wäre somit gesichert. Die Servopumpe dürfte zu 95% (laut Fachmann) keinen Schaden haben, da die Pumpe ok läuft. Nach Erneuerung des Schauches sollte das Problem komplett behoben sein.


    :headbange

+