Kabelbruch, Scheinwerfer Beifahrerseite, Klappscheinwerfermotor

  • Hallo Gemeinde :wink:


    Schon lange ist es her das ich mal wieder schreibe hier...... der 944 ist so zuverlässig das ich nie mehr Probleme hatte...


    folgendes:
    Mein Scheinwerfer auf der rechten Seite hat kürzlich angefangen beim abblendlicht nur noch zu glimmen. Beim Wackeln am Kabel wechselte er zwischen voller Leistung und Glimmen. Inzwischen ist es nur noch ein Glimmen (blöderweise habe ich versehntlich noch zug auf das Kabel gegeben, seither ist es dauerhaft geworden) und an der Stelle wo das Gelb ummantelte Kabel im Kabelbaum verschwindet sieht es extrem geknickt aus (unterhalb des Scheinwerfergestänge Motors)


    Am Lampensockel kommen nur noch ca 10.5 Volt an (Motor aus)
    Ich habe am H4 Sockel 3 Kabel in den Farben Braun, Gelb und weiss. Die Farben Gelb und Weiss geben laut Multimeter einen Durchgangston richtung Masse... Eigentlich dachte ich dass das Braune Kabel die Masse sein müsste? Weiss jemand die genaue Belegung? Im Internet finde ich zur H4 unterschiedliche Anschlussbelegungen so das ich etwas verwirrt bin....


    Um an den Knick zu kommen und die Ummantelung zu öffnen, ist mir der Klappenmotor im weg. Kann ich bei diesem einfach die Zentralschraube des Gesänges lösen und die 2 Halteschrauben am Chassis um diesen zu entfernen oder muss ich anders vorgehen? Gibt es danach beim Einbau ein Problem bezüglich einfädeln oder der Einstellung? Auf was sollte ich achten?


    Danke für eure Meinung / Beiträge (;


    Viele Grüsse
    Gregor

    Porsche 944/I


    Edition Silverstone


    Schweiz

  • Du musst zum Messen die H4 Lampe aus dem sockel nehmen. Die ist sehr niederohmig. Dann nochmal messen. Bei mir war das braune Kabel direkt an dem Massepunkt abgenickt.

  • Du musst zum Messen die H4 Lampe aus dem sockel nehmen. Die ist sehr niederohmig. Dann nochmal messen. Bei mir war das braune Kabel direkt an dem Massepunkt abgenickt.


    Die H4 Lampe war bei der Messung bereits aus der Fassung.....


    Wenn die H4 drin ist und ich am Lenkstockhebel auf Fernlicht schalte, kann ich anschliessend das Fernlicht nicht mehr ausschalten (instrumententafel zeigt aber an, das Fernlicht aus ist).
    Ist die H4 aus der Fassung raus, funktioniert auch das Fernlicht wieder normal....



    Auf meinem Bild sieht man die Gelbe Ummantelung, direkt unter dem Motor (leicht verdeckt durch den Gummi auf dem Bild) macht das Kabel pratkisch ein 90 Grad Knick, dort vermute ich den Unterbruch..

  • Hi Gregor, da die Leitungen nur von der Lampe vorne links nach vorne rechts weiter verlegt sind, musst Du für die Messung beide H4 Lampen herausnehmen. Sonst falsche Messergebnisse.


    Braun ist Masse, gelb ist Abblendlicht, weiß ist Fernlicht.


    Also noch mal durchmessen.


    Edit: kleine Korrektur, die Leitungen werden im Sicherungskasten weitergeführt, aber das läuft auf das Gleiche hinaus.

  • Hallo Northwest


    Danke für den Wertvollen Hinweis! :thumb:
    Das wollte ich auch noch fragen wie das ist...


    Du meinst das der Scheinwerfer Fahrerseitig den auf der Beifahrerseite Speist oder umgekehrt?


    Das Kabel von der Beifahrerseite zweigt für mich ab zur Fahrerseite bzw in diese Richtung, aber wo kommt dann die Hauptleitung her? irgendwo müsste ja ne verzweigung sein oder sehe ich das falsch?

    Porsche 944/I


    Edition Silverstone


    Schweiz

  • Ne, es sind schon getrennte Leitungen für links und rechts, die aber beide am linken Längsträger entlang geführt werden. Nach rechts geht es dann am vorderen Querträger weiter.


    Die Abzweigung von links nach rechts findet schon im Sicherungskasten statt. Im Endeffekt sind die Plusleitungen links und rechts auf diese Weise miteinander verbunden.


    Also einfach beide Birnen raus, um Messfehler zu vermeiden. Oder alternativ, wenn Du rechts durchmessen willst, die Sicherungen 1 und 3 für die linke Lampe herausnehmen.

  • Ok, Danke für die Antwort :thumb:


    Ich bin am Donnerstag wieder beim Auto, dann werde ich das nochmals durchmessen können.



    Damit ich dann direkt weiterkomme mit der Suche wäre ich noch dankbar für eine Antwort betreffend des Klappmotors - sofern mir jemand einen Tipp hat ;)



    Im Endeffekt kommt mir aber noch ein anderer Gedanke:


    Ich habe einen Kabelsatz hier liegen welche ich auch nächstens einbauen wollte. Dieser braucht von einem Scheinwerfer das Steuersignal (die Verbindung zum anderen Scheinwerfer ist dabei und muss gelegt werden), die Spannung und Verteilung läuft via Relais direkt abgesichert über die Batterie. Ich habe den Kabelsatz damals gekauft um den überlasteten Lichtschalter welcher gerne durchbrennt zu entlasten und um mehr spannung an der Lampe zu bekommen als bei der Original Verkabelung - also ein H4 Booster sozusagen.
    Da nun alles so schön einzeln abgesichert ist beim Porsche könnte ich theoretisch, damit nichts passieren kann, den kompletten rechten Kabelstrang welcher die Beifahrerseite speist lahmlegen durch entnahme der entsprechenden Sicherungen (Sicherung 2 + 4) ... dann sollte theoretisch ja nichts mehr passieren können....
    Das einzige was mich stört, der Kabelsatz ist eigentlich darauf ausgelegt das Signal vom Beifahrerseitigen Scheinwerfer zu nehmen. Ich kann den Strang zwar auch umgekehrt montieren, also Signal Fahrerseitig nehmen aber dann muss ich längere Wege zur Batterie in kauf nehem und habe weniger möglichkeiten die Realisschaltung zu montieren da es keine geeignete Stelle gibt.... und irgendwie gefällt mir der Gedanke eines totgelegten Kabels nicht.......

    Porsche 944/I


    Edition Silverstone


    Schweiz

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...