944 I springt nach ca. 3 wöchiger Standzeit nicht mehr an

  • Hallo zusammen,


    mein 944er, Bj, 84, 163 PS (ohne Kat) springt nach ca. 3 wöchiger Standzeit nicht mehr an. In der Garage wurde es wegen dem Temperaturumschwung der letzten Tage etwas "feucht"(Schwitzwasser) Wollte heute den 944er heute starten - Anlasser dreht ohne Probleme durch (Batterie ist ok) , aber er macht überhaupt keine Anzeichen, dass er nun starten will.... Ich habe mir auch schon div. andere Forenbeiträge hier gelesen und jetzt habe ich die "Vermutung" oder besser die "Befürchtung", dass der Zahnriemen gerissen sein könnte.... !?


    Meine Frage: Wie kann man feststellen bzw. ein-/ausgrenzen , ob es nun der Zahnriemen ist oder nicht .. theoretisch könnten es auch x andere Ursachen sein. Kann man evtl. die Zahnriemenverkleidung abbauen - ich denke, sollte sollte auch für einen nicht so Versierten machbar sein- oder?. Wenn es nun der Zahnriemen war, macht es noch was aus , dass ich jetzt ja schon (im nachhinien) x-Startversuche gemacht. Kann sich das Problem noch verschlimmern mit verbogenen Ventilen .. etc - oder sind die Startversuche diesbezüglich nach dem Zahnriemenriss "belanglos"....?


    Bin für jede Antwort dankbar, die mir in der Fehlersuche weiterhilft.


    Viele Grüße und ein schönes Weihnachten.


    Bernd

  • Porsche Macan Luftfederung Spurwechselassistent LED PZ Recklinghausen
    Power
    180 KW /245 hp
    Mileage
    13,400 Kilometre
    Initial Registration
    03.2019
    64,890 €
    including 0% VAT (deductible)
    Verbrauch innerorts
    9.5 l/100km
    Verbrauch außerorts
    7.3 l/100km
    Verbrauch (kombiniert)
    8.1 l/100km
    CO₂-Emissionen g/km
    185
    Energieeffizienzklasse
    D
    Porsche 992 (911) Carrera S Coupe 20-/21-Zoll Sport RS Spyder PZ Reutlingen
    Power
    331 KW /450 hp
    Mileage
    11,100 Kilometre
    Initial Registration
    03.2020
    118,911 €
    including 19% VAT (not deductible)
    Verbrauch innerorts
    10.8 l/100km
    Verbrauch außerorts
    7.9 l/100km
    Verbrauch (kombiniert)
    8.9 l/100km
    CO₂-Emissionen g/km
    205
  • Hast Du mal das Benzinpumpenrelais gecheckt? Läuft die Benzinpumpe an?


    Grüße
    Matthias

    964 Carrera 2 Cabrio, Tiptronic, Schwarzmetallic, Modelljahr 1991
    924S (946), Indischrot, Modelljahr 1988
    924 Turbo (931), Lhasametallic, Modelljahr 1982

  • Hi,


    na ob der ZR noch am Platze ist, kannst du eigentlich schon durch das kleine Loch vorne an der Nockenwelle (Zündverteiler) sehen. ( Ist eventuell mit einem Stopfen verschlossen). So kannst du aber allenfalls einen fehlenden Riemen erkennen, aber nicht, ob er vielleicht übergesprungen ist, oder sich eine Rolle verabschiedet hat.


    Du könntest auch die ALU-Abdeckung hinter dem Zündverteiler abschrauben und so feststellen, ob der Riemen noch richtig sitzt.


    War bei meinem leider schon 2 mal der Fall, 1mal Zahnriemen übergesprungen und 1mal untere Rolle abgerissen.


    Weitere Startversuche würde ich erst einmal unterlassen, obwohl die Ventile sicherlich nach mehreren Versuchen bereits Platt wären.


    Aber vielleicht hatts ja auch nur eine ganz banale Ursache.


    Gruß
    Kawa Rale

    Was du nicht willst was man dir soll, daß sollst auch keinem anderen wollen.

  • Tippe auf's Benzinpumpen/DME Relais.
    Das waers die einfachste und günstigste Ursache...


    Veit

    ------------------------------------------------------
    911 2.7 s Coupé 74 bis 911 3.2 ruf Coupé 89

  • hallo,


    erstmal Danke für die ersten Tipps/Ratschläge.


    Also, ich habe mal gesacht, wo durch das kleine Loch am Zündverteiler geschaut und auch ein Bild gemacht (Anhang) . Ich denke jetzt nicht, dass der zahnriemen kmpl. gerissen ist.. Für mich (als Laie) schaut der , oder was man davon sehen kann.. noch ganz gut aus.


    Ich hätte noch ein paar weiterführende Fragen, die sich aufgrund der Antworten von euch ergeben haben..


    1) Wie kann man den Zündverteiler abschrauben, damit man die dahinterliegende Abdeckung entfernen kann... dann sieht man nocht mehr vom Zahnriemen...?


    2) ist es aufwendig, die ganze Plastikabdeckung vom Zahnriemen zu entfernen ...? Dann sieht man evtl. auch wirklich die Ursache - sofern das Thema Richtung Zahnriemen geht...


    3) Es wurde auch was vom Benzinpumpen-Relais/DME erwähnt. Wie kann ich feststellen, ob Benzin gepumpt wird oder nicht. Muß ich das Relais, das meines Wissens im Sicherungskasten unterm Armauturenbrett gelagert ist, raustun - wenn ja , welches ist es...?


    Vielleicht weiß der eine oder andere von euch noch was zu meinen Punkten - ich versuch das Problem einzugrenzen , damit ich wenigstens ungefähr weiß, was es sein könnte...


    Grüße Bernd

  • Ruf mich mal kurz an. Telnr. schick ich dir per PN.

    www.transaxleworld.de

    Ersatzteile für Porsche 924/944/968


    "Transaxleworld formerly known as Onkelsebb"


    Porschefahren ist die vernünftigste Art, sein Geld aus dem Fenster zu werfen!

  • Hallo Bernd,


    das Foto ist nicht ganz eindeutig, da wo gerade der Riemen sein sollte, fällt der Schatten ins Bild, aber wenn Du den Riemen gesehen hast, ist der Zahnriemen wahrscheinlich nicht die Ursache. Ich habe ja mal ein Video zu der ganzen Geschichte gemacht. Leider wurde es am S2 gedreht. Der Zündverteiler ist dort komplett anders, aber die mittlere Abdeckung des Zahnriemens sollte in gleicher Weise, und mit etwas Gefummel, auch ohne Demontage andere Teile, abgehen:


    bei 0:48


    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.



    oder etwas länger ab 13:17


    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.



    Bezüglich des Relais, sollte man dieses brücken. Dazu macht man sich sich aus dickem Kabel und ein AMP-Steckerzungen ein kleines Kabel und steckt dies in die entsprechenden Kontakte. Wenn Dir jetzt kein Ier Spezialist hilft, mache ein Foto von der Unterseite des Relais und des Steckplatzes, aber so, dass ich die Nummern erkennen kann. Ich schreibe Dir dann, welche Anschlüsse gebrückt werden müssen.


    Sei erst mal froh, dass es der Zahnriemen wohl nicht ist, das wäre teuer geworden.


    Viele Grüße,


    Jürgen

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...