Geräusche aus der Hinterachse

  • Hallo,
    das nächste Problem, bei ca. 140 km/h und mindestens 20 min. Fahrzeit auch mit 200 km/h meldet sich die linke Seite der Hinterachse mit Geräuschen, als hätte der Reifen eine Unwucht. Tourt man auf ca. 60 km/h ab, kommen metallisch klackenden Geräusche hinzu, (alles drehzahlabhängig,) die dann auch nicht mehr weggehen. Die Handbremse ist's nicht, die Transachselwelle auch nicht. Der Meister kann das Geräusch nicht orten ob, es die Antriebswelle ist, oder das Differenzial oder schlimmer das Strömungsgetriebe. (Tiptronic).
    Wer kann helfen?


    Grüße Lutz

  • meldet sich die linke Seite der Hinterachse mit Geräuschen, als hätte der Reifen eine Unwucht


    Soll das heißen man spürt auch Vibrationen??
    Dann kann es doch eigentlich nur die Antriebswelle sein.
    Gruß Karsten

    Porsche 944 Turbo; MJ.'88; Nougatbraun met.; A17/C41/E55/M 220,030,685,946,197,328,418,498,533,573,593,

  • Hallo zusammen,


    ich kann zwar nicht helfen, aber bei meinem hatte ich das Phänomen (wahrscheinlich das selbe) auch schon mal vor ca. 2 Wochen. Und vor einem halben Jahr auch schon mal.
    Ich habe sogar angehalten und den Reifen hinten links kontrolliert.
    Es fing bei ca. 140 km/h an und war dann auch bei 180 und 90 noch da.
    Seit dem ist auch wieder Ruhe und alles normal.
    Es hörte sich irgendwie nach Resonanz an, als wenn eine Schwingung sich "aufgeschaukelt" hätte.


    Es wird einen Grund geben. Nur welchen?
    An die Antreibswelle links hatte ich auch schon gedacht.
    Ob ich die mal kontrollieren lasse oder umdrehe?


    Gruß Thomas

    "Not everything that counts can be counted, and not everything that can be counted counts." (Sign hanging in Einstein's office at Princeton)
    ;-)


  • Soll das heißen man spürt auch Vibrationen??
    Dann kann es doch eigentlich nur die Antriebswelle sein.
    Gruß Karsten


    Hallo,
    Vibrationen sind keine zu spüren. Lasse erstmal neues Fett in die Achsmanschetten geben. Sehe dann weiter.
    Nach meinen Auskünften bei Freunden hier scheint alles auf eine defekte Antriebswelle hinzudeuten.


    Grüße Lutz

  • OK, Geräusche hatte ich auch, aber auch Viberationen.


    So weit ich weiß kann man die Wellen auch umdrehen (Seiten tauschen geht nicht).
    Dann nutzen sie sich in der anderen Richtung ab.
    Das werde ich beim anstehenden Ölwechsel wohl auch machen lassen.


    Viel Erfolg

    "Not everything that counts can be counted, and not everything that can be counted counts." (Sign hanging in Einstein's office at Princeton)
    ;-)

  • Stand der Dinge:


    Achse ausgebaut, gereinigt, gefettet und um 180 ' gedreht wieder eingebaut. Geräusche auf Bühne sind nicht hörbar. Probefahrt morgen.


    Grüße Lutz

  • Stand der Dinge:


    Achse ausgebaut, gereinigt, gefettet und um 180 ' gedreht wieder eingebaut. Geräusche auf Bühne sind nicht hörbar. Probefahrt morgen.


    Grüße Lutz


    Heute Probefahrt, erst 30 km zum Warmfahren mit max. 3000 U/min, dann Autobahn straffe 200 km/h, auch ca. 30 km weit gefahren. Keine Vibrationen, keine Geräusche.
    Morgen ausgiebige Testfahrt.


    Grüße Lutz

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...