Startschwierigkeiten

  • Hallo zusammen,
    nachdem ich im Sommer mal Schwierigkeiten beim Starten nach der Waschanlage hatte, war der Porsche jetzt mal in der Werkstatt, da sich das Problem ein paar mal wiederholt hatte.
    Immer wenn der Wagen nicht 100%ig warm war (nur kurze Strecke gefahren) und abgestellt wurde sprang er darauf hin nicht mehr an. Nach etwa 10 Minuten warten ging er wieder.
    In der Werkstatt wurde die Drosselklappensteuereinheit und der Temperaturfühler gereinigt. Beides war total verschmutzt.


    Alles hat wieder einwandfrei funktioniert.


    Jetzt stand das Auto mal eine Nacht draußen und ich wollte morgens starten, da ging wieder nichts mehr. Ich hab georgelt, bis die Batterie alle war. Dann aufgeladen und noch mit Überbrückung später probiert, da ist er dann nach einiger Zeit dann langsam angesprungen, lief dann aber erst mal ziemlich unrund, was sich erst nach ausgiebigem warmfahren gegeben hat.


    Was kann das sein, weiß jemand Rat?
    -Sprit scheint da zu sein, weil er hinten raus bei Orgeln nach Benzin riecht.
    -Zündkerzen, -kabel?
    -Kraftstofffilter?
    -Feuchtigkeit irgendwo im System?


    Viele Grüsse
    Jürgen

  • Moin, entweder er bekommt keinen Kraftstoff oder keine Zündung!
    Bei mir waren es einmal der Steckverbinder zur Zündstufe hinter dem linken Scheinwerfer, dort katte Krrosion sein Unwesen getrieben. Auch in den Zündsteckverbindern der Zündverteilerkappe lagert sich machmal Korrosion an! Da hilft nur mit WD40 fluten, einwirken lassen mit KUtipps(Ohrenreinigern) die Korrosion ablösen, dann mit Bremsenreiniger spülen und nur die Innenflächen der Gummimanschetten wieder mit WD 40 einreiben zum abdichen, das gleiche gilt für die Zündstufe.Wichtig ist , das kein WD40 auf den Kontakten bleibt, das führt schnell wieder zu Fehlfunktionen!
    Viel Erfolg und weiterhin viel Spaß!

  • Welcher Temperaturfühler wurde gereinigt der im LMM? Problem klingt nach NTC II...


    Welches Baujahr? Unter Umständen kann man den Fehlerspeicher auslesen.


    DME-Relais beim Startversuch brücken (Suchfunktion) ist auch eine Option....

    Un saludo

    Schocki :khat:


    1987 944 Turbo, R.I.P. :pop:
    1991 944 S2, Kobaltblau, verkauft :kbye:
    1972 911 T Targa, Geminiblau aka "Shelley" k:ok:
    1992 928 GTS, Amazonasgrün aka "Das Phantom" :kyippie:


    It's not the speed that kills you, it's the sudden stop k:secret: .

    Edited 2 times, last by Schocki ().

  • Hallo,
    also an der Batterie lagen die Schwierigkeiten sicherlich nicht.
    Die hat eben mit dem Motor beim Starten Schwerstarbeit zu leisten und ist nach dauerhaften Orgeln eben platt.


    Was den Temperaturfühler angeht, weiß ich nicht genau, welcher gereinigt wurde. LMM ist klar, aber was ist NTC?
    Fehlerspeicher wurde ausgelesen und es war nichts drin.


    Wie bzw. mit was überbrücke ich das DME Relais?


    Die diversen Steckverbindungen werde ich auch mal prüfen obwohl ich nicht glauben kann, daß es daran liegt. Denn dann würde sich dauerhaft nix tun und sich wahrscheinlich auch bei laufendem Motor Unregelmäßigkeiten bzw. unrunder Lauf zeigen.


    Gruß
    Jürgen

  • NTC steht für Negative Temperature Coefficient und beschreibt einen Temperatursensor dessen Widerstand mit der Temperatur abnimmt. Es gibt zwei bei der DME NTC I sitzt im LMM) und misst die eingesaugte Lufttemperatur und NTC II (dieser misst die Motortemperatur). NTC II ist für die Gemischanreicherung bei Kaltstart verantwortlich.


    DME-RELAIS brücken, bitte die Suchfunktion bemühen :])

    Un saludo

    Schocki :khat:


    1987 944 Turbo, R.I.P. :pop:
    1991 944 S2, Kobaltblau, verkauft :kbye:
    1972 911 T Targa, Geminiblau aka "Shelley" k:ok:
    1992 928 GTS, Amazonasgrün aka "Das Phantom" :kyippie:


    It's not the speed that kills you, it's the sudden stop k:secret: .

  • Hallo Jürgen,


    also die Suchfunktion mag nicht immer optimal sein, aber die Stichworte "DME Relais brücken" führen schon schnell zu einem Ergebnis:


    http://www.pff.de/porsche/boar…ht-mehr-an/#post153456549



    Ich würde bei der Suche auch hier beginnen. Wenn er mal schwer und mal gar nicht geht, ist dies eher kein NTC-Problem sondern ein Wackelkontakt. Und der beliebteste Wackelkontakt beim 944 ist halt mal das DME-Relais. Ich hatte aber auch mal eine Benzinpumpe mit ähnlichen Symptomen. Wenn die Brücke nichts bringt, muss halt mal eine Zündkerze raus um zu sehen, ober er zündet und ob er Benzin hat.


    Viele Grüße,


    Jürgen