Projekt 944: Porsche springt nicht an

  • Hallo alle zusammen,


    ich bin ein Student aus München und habe vor ca. 2 Monaten mein Projekt gestartet, ein alten 944 (bj 83/163ps) wieder auf die Straße zu bringen. Dieser stand seit über 7 Jahren als Unfallwagen in der Garage meines Onkels, der ihn mir schließlich überliess. Neben den äußerlichen Aufprallschäden, springt der Porsche auch nicht mehr an. Schon als Kind habe ich dieses Auto bewundert und in meinem Studium fehlt mir der praktische Bezug. Also habe ich die Chance ergriffen und ihn mit einem Anhänger nach München geholt. Bisher konnte ich in diesem Forum viele nützliche Beiträge finden, doch jetzt komme ich nicht mehr weiter und hoffe, dass ich so an weiter gute Tipps komme.


    Was ich bisher gemacht habe:
    -neue Batterie
    -alle Riemen gewechselt
    -neuen Zündkabelsatz
    -neue Zündkerzen
    -neue Verteilerkappe
    -Ölfilter,Luftfilter,Kraftstofffilter
    -Motorölwechsel
    -neues Benzin


    Dann habe ich das erste mal versucht zu starten, und hörte nur ein "klacken" vom Anlasser, ohne dass dieser drehte. Nach ein paar Tests war klar, dass der Magnetschalter kaputt war. Also habe ich einen neuen bestellt und den Anlasser überholt. Als der Motor das erste mal mit reparierten Anlasser drehte, war das das erste Erfolgserlebnis. Er wollte jedoch nich anspringen, weil kein Sprit ankamm und er kein Zündfunke. Die Benzinpumpe surrte auch nicht. Also hab ich das DME Relais aufgemacht und die Kontakte darin geschlossen. Mit Startpilot lief er nun endlich. Die Benzinpumpe machte jedoch weiter nichts. Also neues DME Relais und neue Benzinpumpe bestellt. Aber er springt immer noch nicht an. Neue Pumpe ist okay, nur schaltet das neue Relais nicht. Ich weiss nun ehrlich gesagt nicht weiter und hoffe, dass mir hier geholfen werden kann. Weiß irgendjemand wo der Fehler liegen kann?


    MfG Michael

  • Einer der beiden Drehzahlgeber an der Kupplungsglocke?

    www.transaxleworld.de

    Ersatzteile für Porsche 924/944/968


    "Transaxleworld formerly known as Onkelsebb"


    Porschefahren ist die vernünftigste Art, sein Geld aus dem Fenster zu werfen!

  • Bezugsmarkengeber und Drehzahlgeber würden nir da noch einfallen

    Grüsse


    Hartmut


    944-I, Nr. 7.412 aus 1983
    Alfa Romeo Giulia 2.1 aus 1976
    Alfa Romeo 164 super 2.0 TS aus 1996
    MB SLK 200 aus 1997
    Alfa Romeo 156 aus 2003

  • ein motor braucht zündfunken und sprit zum laufen.


    als allererstes würde ich checken ob zündfunken erzeugt, weil es einfach zu testen ist und viel aussagt.


    ohne zündfunken brauchst du dich erstmal nicht um den sprit zu kümmern.


    wenn du keinen zündfunken hast, deutet das höchstwahrscheinlich auf probleme mit ot stellung, oder die beiden sensoren für bezugsmarke und drehzahl hin.


    wenn du funken hast, dann solltest du als erstes das dme relais brücken, weil das die sicherste methode ist und man ohne startversuch die pumpe zum laufen bekommt.


    fals durchs korrekte brücken immernoch nicht die pumpe läuft dann hast du probleme mit den stromführenden kabeln zur pumpe. oxidiert oder anders unterbrochen.


    fals durchs brücken die pumpe läuft, aber mit dme relais nicht, dann musst du schauen warum das relais kein signal zum schalten bekommt.


    wenn der schaden hinten links ist, dann ist vl auch nur das massekabel defekt oder hat vl keinen kontakt. ohne das massekabel im kofferraum läuft alles, nur nicht die pumpe.

    Wiechers Käfig und Domstrebe
    KW V3 Inox Line
    EBC Yellowstuff/Zimmermann ungelocht
    Keskin KT2 235/40x8,5-255/35x9,5
    König K5000G
    Wavetrac®LSD

  • Vielen Dank schonmal für die schnellen Antworten.
    Das DME Relais ist doch für Benzinpumpe und Zündspule verantwortlich? Vor dem brücken des DME Relais hatte ich weder Zündfunke, noch ging die Pumpe. Nach dem brücken hatte ich Zündfunke. Die alte Pumpe war kaputt. Die neue geht mit überbrückten DME Relais. Mit dem neuen Relais funktioniert aber nichts, also kommt ja kein Signal am Relais an. Es schaltet nicht. Aufprall war vorne und hinten.
    Könnte also durchaus sein, dass es das Massekabel im Kofferraum ist! Wo genau sitzt es? Wie kann ich checken ob es daran liegt? Kann es vielleicht auch irgend etwas mit den Kontakten an der Relaisplatte zu tun haben?
    Drehzahlgeber und Bezugsmarkengeber sind nicht auszuschließen?
    Bin wirklich über jede Antwort dankbar

  • die sensoren kannste bei vorhandenem zündfunken ausschließen.


    wenn die pumpe überbrückt läuft ist mit der masse und den anderen stromversorgenden kabeln zur pumpe alles in ordnung.


    das dme relais bekommt direkt vom steuergerät ein schaltsignal. das lässt sich per multimeter messen wenn eine 2. person einen startversuch ausführt.


    meines wissens läuft der motor auch gebrückt. wenn das nicht funktioniert würde ich mich umschauen ob ich das steuergerät in einem baugleichen fahrtüchtigem fahrzeug testweiße ausprobieren könnte. auf gut glück würde ich kein steuergerät kaufen.

    Wiechers Käfig und Domstrebe
    KW V3 Inox Line
    EBC Yellowstuff/Zimmermann ungelocht
    Keskin KT2 235/40x8,5-255/35x9,5
    König K5000G
    Wavetrac®LSD

  • Wenn die Pumpe bei gebrücktem Relais nicht läuft, dann ist diese nach sieben Jahren wahrscheinlich fest. Deckel unter dem Tank abnehmen und die Spannung an der Pumpe prüfen. Vorher noch die Sicherung checken....

    Schocki :khat:


    1987 944 Turbo, R.I.P. :pop:
    1991 944 S2, Kobaltblau, verkauft :wink:
    1972 911 T Targa, Geminiblau aka "Shelley" :saint:
    1992 928 GTS, Amazonasgrün aka "Das Phantom" :evil:


    It's not the speed that kills you, it's the sudden stop :old:.

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...