getriebe problem - Kupplung trennt nicht

  • Hallo Leute,


    als ich heute mit dem 14er in die Garage schieben wollte hatte ich Probleme den Retourgang reinzubekommen, nicht von der Schaltgasse her sondern als würde die Kupplung nicht trennen. Kupplungsspiel u Pedaldruck jedoch wunderbar! Beim Versuch den 1. Gang einzulegen genau das selbe. Aussrückhebel vom Getriebe bewegt sich beim Kuppeln auch ganz normal.
    Also Motor abgestellt 1.Gang "vorgewählt" gestartet, par Kilometer gefahren -alle Gänge wunderbar zu schalten. An der Garage wieder angekommen (also Schalten im Stehen) selbes Szenario wie vorher wieder?!


    Hat jemand von euch eine Idee? -sowas hatte ich noch nie....


    Gruss, Jürgen

  • moin,


    Getriebe raus und Kupplung prüfen, wenn da alles in Ordnung ist, wirst du wohl um eineren tieferen Blick "ins" Getriebe nicht drum herum kommen !

    Gruß Jürgen
    ......was klappert, ist noch dran !!!!!!



    Porsche 914 Umbau auf 914/6 mit 3,0 RSR , Porsche 911 Coupe 3,2 ltr. G-Modell Indischrot

  • Wenn du alle anderen Gänge im Stand einlegen kannst, tippe
    ich eher auf Schiebemuffe Gleitring o.ä. im Getriebe für 1 und R


    Wilco

    Mitglied im PMF (Porsche-Mimosen-Forum)

  • Gleitring/Schiebemuffe lassen sich ausschließen.
    Bei abgestelltem Motor lassen sich alle Gänge einlegen, bei laufendem Motor keiner -und während der Fahrt lassen sich ebenfalls alle Gänge wunderbar schalten.
    Das Problem ist erst aufgetreten nachdem ich den Wagen kurz abgestellt hatte. (vorher immer alles Bestens)
    Jetzt ist er erstmal eingewintert! -was von alleine kommt geht auch von alleine wieder (;


    PS: Kupplung macht auch kein Geräusch von abgerissene Federn usw,....

  • Gleitring/Schiebemuffe lassen sich ausschließen.
    Bei abgestelltem Motor lassen sich alle Gänge einlegen, bei laufendem Motor keiner -und während der Fahrt lassen sich ebenfalls alle Gänge wunderbar schalten.
    Das Problem ist erst aufgetreten nachdem ich den Wagen kurz abgestellt hatte. (vorher immer alles Bestens)
    Jetzt ist er erstmal eingewintert! -was von alleine kommt geht auch von alleine wieder (;


    PS: Kupplung macht auch kein Geräusch von abgerissene Federn usw,....


    und genau deshalb, ist Wilco's Annahme gar nicht so verkehrt, nur der 1. und Rückwärtsgang werden im Stand bei laufendem Motor eingelegt (da geht's ja anscheinend nicht mehr) alle anderen werden unter Last eingelegt !......... und wenn Kupplungsfedern gebrochen sind, macht das nicht zwangsläufig Geräusche! Wenn du so mit alten "Bauernweisheiten" an solche Probleme ran gehst, wirst du wohl weiterhin mit deinen Schaltproblemen leben müssen !

    Gruß Jürgen
    ......was klappert, ist noch dran !!!!!!



    Porsche 914 Umbau auf 914/6 mit 3,0 RSR , Porsche 911 Coupe 3,2 ltr. G-Modell Indischrot

  • ja, aber wieso sollten schiebemuffe/gleitring des 1 u R gleichzeitig über den Jordan gehen?
    -ausserdem sollten sich doch alle gäng bei laufendem im Stand schalten lassen! -deswegen würde ich die schiebemuffe ausschließen......
    Und wären kupplungsfedern gebrochen liese er sich unter Fahrt normal schalten?



    Da ich vorm Frühjahr die Sache nicht angehen werde wollte ich halt mal Meinungen u Erfahrungen einholen - deswegen sind wir doch hier,oder?
    Leben werd ich mit dem Problem sicher nicht....
    Wie war das mit den Bauernweisheiten und "was klappert ist noch dran" ? (;



    gruss, jürgen

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...