Tachometer-Problem

HINWEIS: Bei "Ihre Sitzung ist abgelaufen..." muss der Browser-Cache gelöscht werden, siehe auch HIER.
  • Wer kann helfen?


    Habe seit kurzem folgendes Tacho-Problem: Geschwindigkeitsanzeige ruht, Kilometeranzeige läuft aber mit! Also Antrieb und Welle scheinen OK.


    Nach Ausbau des Instruments Bohrmaschine angekoppelt: alles funktioniert !!!! Dann Instrument geöffnet, keine sicht- und spürbaren Defekte an den Zahnrädern. Alles wieder eingebaut und wieder geht nur der Kilometerzähler!


    Was könnte hier die Ursache sein, hatte jemand schon solch einen Defekt?


    Gruß Peter

  • Hatte ich grade erst... versuch mal, die Tachowelle nicht ganz so fest anzuschrauben am Tacho. Hat bei mir geholfen, der Zeiger tuts wieder...

  • das könnte ohne weiteres das Problem sein, habe nach Motoreinbau diese Schrauben ziemlich fest angezogen und dabei festgestellt das ein ziemlicher Wiederstand zu überwinden war.


    Wird heute noch ausprobiert!

  • Hallo Horst


    Der Tacho geht wieder !!! Dein Tipp war richtig, mußte ziemlich viel zurückdrehen, die Überwurfmutter sitzt jetzt nur noch auf ca. 4 Gewindegängen. Wie hast Du denn die Mutter gesichert?


    Auf jeden Fall vielen Dank für Deinen schnellen Hinweis und Grüße aus Regensburg


    Peter

  • Moin
    Die Tachowellenverschraubung kann ganz einfach gesichert werden. Lege einfach eine oder zwei Lagen Teflonband aus dem Sanitärbedarf über den Tachoanschluß und schraube die Überwurfmutter dann auf. sie geht etwas schwerer per Hand drauf, aber sie wird nicht festkleben, angammeln oder verharzen. Als Alternative käme noch Schraubensicherungslack oder 1 Pünktchen Hylomar Blau aus der Tube in Frage. Letzteres ist auch leicht wieder lösbar.


    Heli

    "Geht nicht" gibt es nicht!!!

  • Hallo Peter, bekam gestern schon wieder die Krise. ?:-( Hatte den 914 zur Fa. mitgenommen. Als ich abend nach Hause fahre, geht die Nadel auf 40kmh und bleibt stehn. Ich rechts ran und den Tacho rausgezogen und siehe da: die Verschraubung saß wieder so bombenfest, daß ich die nicht von Hand lockern konnte. Ging dann erst wieder zuhause in der Garage mit ner Zange los.
    Also, das scheint sich von allein über kurze Zeit wieder bis zum Anschlag festzuziehen.
    Hast Du eigentlich noch die Original-Tachowelle oder eine aus dem "Zubehör" ?

  • Hallo,


    man kann den Tacho einstellen, soll heißen am Schwungrad (keine Ahnung ob das so heißt) im Tacho sitzt eine einstellschraube wenn man dies etwas nachstellt sollte der Tacho wieder funktionieren. War auf jeden Fall bei mir so, ansonsten würde ich den Tacho bei einem der in der Scene bekannte Spezialisten überholen lassen


    Gruß Sven

    - 914/4 1970
    - 924 Ferry 1981
    - Austin Healey Sprite MK II[/b][/color]

  • Jetzt mitmachen!

    Don’t have an account yet? Register yourself now and be a part of our community!


    • Registrierte Mitglieder genießen die folgenden Vorteile:
    • ✔ kostenlose Mitgliedschaft
    • ✔ weniger Werbung
    • ✔ direkter Austausch mit Gleichgesinnten
    • ✔ neue Fragen stellen oder Diskussionen starten
    • ✔ Nutzung des PFF-Marktplatzes
    • ✔ schnelle Hilfe bei Problemen
    • ✔ Bilder hochladen und Umfragen nutzen
    • ✔ und vieles mehr...