Ran an das Leerlaufproblem

  • Nabend,


    so nach all den Dummen Fragen, die ich gepostet habe, gehts nun endlich ans Werk ;) .


    [Blocked Image: http://www.fotos-hochladen.net/1002354p24m1a0n.jpg]


    Die Bedingungen gehen leider auf Winter zu und das heißt hartes Schrauben bei +12 Grad.


    Aber nächsten Sommer sollen die Sonnenstrahlen durchs Targa Dach strahlen und der blubbernde V8...... ähmm 4 Zylinder Reihenmotor vor sich hin schnurren.


    Also nachdem ich Zündverteilerfinger, Zündverteilerkappe, Zündkerzen u. Zündkabel neu gemacht habe gab es keine wirkliche Verbesserung.


    Jetzt meine Vermutung, dass der Leerlaufregler verkokt ist oder die Unterdruckschläuche porös sind.


    Also habe ich die Ansaugbrücke weggebaut um besser an die Bauteile zu kommen.


    [Blocked Image: http://www.fotos-hochladen.net/1002385efru5zh3.jpg]


    Aber keine der Unterdruckschläuche war wirklich porös außer der Schlauch der zum Leerlaufsteller ging.
    Jedoch war nur der äußere Mantel porös.


    [Blocked Image: http://www.fotos-hochladen.net/10023814ca0ptrh.jpg]


    Dann habe ich den Leerlaufsteller ausgebaut. Und mir mal die Anschlüsse angeguckt wo die Unterdruckschläuche dran gehen.
    Dort waren aber keine Ablagerungen. Ich glaube nicht wirklich das der Leerlaufsteller die Ursache ist.


    Wo verkoken denn die Leerlaufsteller?


    [Blocked Image: http://www.fotos-hochladen.net/1002396bfwo7mku.jpg]



    [Blocked Image: http://www.fotos-hochladen.net/100239791xslzg5.jpg]


    Jetzt gehen mir langsam die Ideen aus =( ich werde auf alle Fälle einfach einen neuen reinmachen.
    Jetzt verwirrt mich das noch ein wenig mit dem Drosselklappenschalter. Dieser ist wie ich das verstanden habe kein Einflussfaktor auf den Leerlauf, was ich fast nicht glauben kann.


    Hat noch jemand Ideen, wodurch es zu einem Absacken im Leerlauf kommt?


    Mache jetzt alle Unterdruckschläuche neu u. den Leerlaufregler aber wie gesagt was kann es noch sein?


    Edit:


    Kann mir jemand erklären was das für ein Bauteil ist? Dort gehen ja alle Unterdruckschläuche hin.
    Sitzt oben Rechts im Motorraum bei der Federbeinaufnahme.


    [Blocked Image: http://www.fotos-hochladen.net/1002374p4enqumr.jpg]


  • Was ist mit den Membranen der Druckdosen am Kraftstoffsammelrohr? Sind diese noch dicht? Oft werden diese mit der Zeit durchlässig und schicken Kraftstoff ins Unterdrucksystem. Hast du irgendwo in den dünnen Unterdruckschläuchen Benzin stehen? Was ist mit den ganzen Dreiecks-Steckverbindern? Diese sind auch oft porös.


    Wo du den ganzen Mist schonmal unten hast, könntest du die Einspritzventile zum Überholen auch mal einschicken. Anschließend auch den Kraftstofffilter neu machen, damit der Rotz nicht gleich wieder drin hängt.

  • Also extrem viel Kraftstoff war nicht in den Unterdruckschläuchen bzw. garkein Kraftstoff.


    Was mir nur aufgefallen ist, dass ein Unterdruckschlauch von der Unterdruckdose daneben lag.
    Ich denke mal das dieser nicht richtig drin saß und dann beim leichten bewegen rausgefallen ist.


    Was hat das denn für eine Ursache, wenn diese Unterdruckdose nicht mit dem Unterdruckschlauch verbunden ist?
    Bzw. was ist die folge fürs Unterdrucksystem?


    Kann man ein wenig schlecht erkennen. Habe mal mit Paint die eigentliche Verbindung eingezeichnet.
    Man sieht das der Unterdruckschlauch von dem Gummiwinkel ab ist.




    [Blocked Image: http://www.fotos-hochladen.net/schlauch1inh68ct.jpg]


    Was ist das denn jetzt für ein Bautel vorne rechts im Motorraum?


    Und ich habe gehört, dass das Reinigen nicht wirklich viel bringen soll?


    Aber wo könnte ich die denn reinigen lassen bzw. einschicken?


  • Was ist das denn jetzt für ein Bautel vorne rechts im Motorraum?


    Und ich habe gehört, dass das Reinigen nicht wirklich viel bringen soll?


    Aber wo könnte ich die denn reinigen lassen bzw. einschicken?


    Das Teil hat mit dem Aktivkohlefilter im Kotflügel zu tun. Also Bestandteil vom Katsystem. Hast Du mal während des absackens am Stecker vom LMM gewackelt? Bei mir lag hier der Fehler. Eine Halteklammer des Steckers hatte seine Spannkraft verlohren und der Stecke setzte sich sporadisch schief.
    Hier kannst Du deine Düsen reinigen lassen
    http://www.cartronic-motorspor…zung_einspritzventile.php


    und... steck den Schlauch wieder drauf :headbange

  • Lohnt sich das denn mit den Einspritzventilen bzw. bringt das was?


    Kann jemand hier ein paar Erfahrungen posten?



    Das kann sich nur lohnen wenn der Wagen mehr steht als das er gefahren wird. Wenn er 2-3 /Woche bewegt wird kannst Du dir das Geld sparen. Meiner wird regelmäßig bewegt und ich habe es machen lassen. War für mich rausgeworfenes Geld. Ich dachte mir so nach 260 000 KM kann man sich das mal gönnen. Ich hatte sporadisch einen absackenden Leerlauf und dachte das hängt damit zusammen. War aber was ganz anderes.

  • Das geht ja 130€. Ich glaube ich werde, die wegschicken.
    Ab nächsten Monat habe ich erstmal keine Kohle mehr, das muss ich noch ausnutzen ;) .


    Das ist das einzige Problem am Studentenleben v:~( . Naja werde dann Samstags mal nen paar Bremsen und Zahnriemen machen und dann lässt sich der Porsche auch finanzieren :swing: .



    Naja ich werde Morgen den Kopf runternehmen und den Ölkühler abbauen, habe ja Öl im Kühlwasser. Kann sein das ich dann bei der Diagnose nochmal Hilfe brauche. Meistens soll ja nur die Dichtung kaputt sein.